Problema con Shure SM57 LC de Thomann

#1 por alejandromarin el 14/01/2014
Hola amigos ,
Tengo un Shure SM57 LC comprado en Thomann, de hace muy poco, el micrófono está impecable pero hay un problema creo... La cabeza la veo algo salida... Tiene como una rejilla y se mueve la cabeza con facilidad, graba con algo de ruido el micrófono... Os adjunto una foto:
Archivos adjuntos:
unnamed.jpg
BBCode:
Subir
#2 por Olverio el 14/01/2014
la cabeza y la rejilla, como tú dices, están como deben estar, por eso no te preocupes. En cuanto a que grabe con ruido, expecifica esto, por que posiblemente es que haya ruido donde grabes...

"The tone isn´t in your fingers, it´s in the knob near the volume button"

Subir
#3 por alejandromarin el 14/01/2014
Hola Olverio ,
Si, graba con un poco de ruido, pero poco, aunque a veces molesto, tengo dos cables, ya que hace poco me lo compré y me estoy iniciando en la grabación, tengo:
http://www.thomann.de/es/the_sssnake_sk233-10.htm?sid=fa40b9a63c4f3a49b48ab090e7cd0c35
Y como quería conectarlo al ordenador, me compré en thomann un cable corto de 1 metro escaso que convierte el XLR a Mini-Jack que es:
http://www.thomann.de/es/pro_snake_20036_kamerakabel.htm?gclid=CMWEkc29_rsCFZLKtAodYjoAdA

El primer cable me venía con este bundle:

http://www.thomann.de/es/shure_sm57lc_bundle_ii.htm?gclid=CIGMupa9_rsCFWsTwwodnE4AcA

Te lo digo porque creo que puede haber culpa en la calidad del cable o el empalme :/

¡Un Saludo y Gracias! :D
Subir
#4 por Olverio el 14/01/2014
Si conectas el micro directo al ordenador por la entrada de la tarjeta integrada, lo más seguro es que el ruido te venga de aquí, ya que las tarjetas integradas no son lo mejor para grabar. También puede ser que grabes con mucha ganancia, al ser la tarjeta de baja calidad el ruido a alta ganancia va a ser alto.

"The tone isn´t in your fingers, it´s in the knob near the volume button"

Subir
#5 por alejandromarin el 15/01/2014
#4
Hola Olverio ,
De momento tengo eso, por el presupuesto, me compraré un poco más adelante una Roland UA-55, una interfaz de audio, se escucha en bajo volumen y con algún ruido de fondo, a la grabación le he conseguido ampliar el volumen pero como te digo... Se escucha a veces algo bajo y con ruido de fondo, que supongo que lo genera la tarjeta de audio.

¡Muchas Gracias! :)

Un Saludo.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo