problema sexta cuerda gibson explorer

#1 por manu_friedman el 15/02/2011
hola:

Tengo un problema con mi gibson explorer, cuando presiono la 6ta cuerda en casi cualquier traste, esta toma un sonido bastante raro, es un sonido que no se mantiene y como que bambolea, (sube y baja), por ende cuando hago acordes de 5ta o tercera con distorción para tocar metal, suena muy mal, la sensación es como si tocaras acordes de 5ta y 3era pero con la cápsula del cuello. Inetnté subir el puente ya que me imaginé que era un leve problema d trasteo y el probelma seguía. Corrí el carro dle puente y tampoco funcionó. Lo que denoto es el brazo de mi guitarra un poco curvo. Pero con canal distorsionado la sexta cuerda suena muy mal.

Como puedo solucionarlo?

dejo un link con el problema ,ojo que la cámara graba mucho los agudos y el problema no se siente tanto, pero aquí en vivo se siente mucho más que en la cámara.

Subir
#2 por sebasleadguitar el 19/07/2011
A mi fender tbm le pasa lo mismo en la sexta cuerda , què sera?? , tal vez , sea hora de cambiar de trastes :( , bueno o capaz un traste estaba algo levantadito o las cuerdas muy pegadas , y en golpes fuertes suena feo , hasta desentona . , Bueno me informare mas . o si ya lo solucionaste decimeee porfa! , que tengo ese problema. :)

Sebastián , say no more.

Subir
#3 por manu_friedman el 27/10/2012
Al final la mandé donde un lutier la calibró y todo se solucionó y también influyó mucho ponerle cuerdas nuevas
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo