Problema: Ruido

#1 por kivaz el 03/03/2009
Hola, colegas músicos,

cuando estoy en mi casa, y toco con distorsion (limpio tambien pero se nota menos obviamente), tengo un ruido que no se de donde proviene. Es dificil explicar con palabras, dejo un mp3 adjunto para que vean como es, en el mp3 toco apenas el mango de la guitarra para que se escuche el ruido (y pase el gate), y despues toco 2 segundos.
mi guitarra no tiene problemas, y estoy con una xtl que anda de maravilla, asi que pienso que el problema seria electrico.
alguna solucion?

gracias, desde ya.
Archivos adjuntos:
Subir
#2 por pirotecnic el 04/03/2009
pues puede ser que sea un problema de los cables, si son de mala calidad puede pasar esto por ejemplo... o alguna conexión no bien puesta ?
Subir
#3 por kivaz el 04/03/2009
gracias por la respuesta, pero los cables que tengo son de buena calidad (fender california), y tengo el cable usb que me vino con la pedalera. Ademas probando con otra guitarra, pedalera, otros cables y amplificador, el problema persiste:|
Subir
#4 por juanpam68 el 04/03/2009
yo tenia ese sonido parecido y la verdad no sabia como kitarlo hasta que probe los cables dimarzio!! comprate uno aunke son mas caros ke los otros ay mucha diferencia
y aparte suena mejor.... compralos o ke te presten uno de esos tal vez es eso

aunke si le subes el volumen mucho y con mucho GAIN suena un poco todavia pro ay una gran diferencia

PD: mi cable antes tambien era fender:cool:
Subir
#5 por kivaz el 05/03/2009
Cambie de cables y el problema persiste:no_lo_se:

algun otro consejo?
Subir
#6 por txox el 05/03/2009
Puede ser un mal aislamiento, o más probablemente una toma de tierra defectuosa. Pruébalo en un enchufe con buena toma de tierra.
Otro motivo pùede ser que la guitarra no esté bien apantallada, o que toques cerca de un monitor de TV, ya que la frecuencia que se oye es de unos 50 o 100 Hz (frecuencia de red, o frecuencia de refresco de un monitor)
Subir
#7 por kivaz el 05/03/2009
Gracias por el consejo, lo pruebo y te cuento

Edit:

probé en otra toma y el ruido ya no está. Yo conectaba a una que esta con una zapatilla y tiene conectados 2 relojes y un equipo de audio. Voy a probar dejando exclusivamente la pedalera, y tambien sacando la zapatilla y conectando a la pared directamente.
Tengo una TV a 2 metros, pero nunca toco con esta encendida; afecta igualmente aunque este apagada pero conectada?

gracias por la buena predisposición y la ayuda
Subir
#8 por midisurfer el 06/03/2009
Podría ser que se te haya estropeado el cable, o la entrada de jack, o la toma de tierra no esté bien...
Subir
#9 por beagui el 07/03/2009
A mí me hace el mismo ruido de vez en cuando el V-Amp 2, al principio creí que estaba defectuoso, pero no lo hace siempre, y cuando lo hace se quita moviendo un poco el cable que conecto desde la salida aux del v-amp al ordenador donde guardo los backing tracks y todos los archivos de audio, o incluso moviendo ligeramente el propio v-amp. Leyendo lo que ha escrito Txox, me he dado cuenta de que puede ser una interferencia, bien del monitor del ordenador o bien del televisor que está enfrente:roll:
Subir
#10 por Ángel Santana el 09/03/2009
No, si la TV está apagada no afecta al sonido. De todos modos, en tu caso es la toma de tierra.

Saludos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo