Problema con ruido!!

#1 por ricardo0904 el 03/01/2012
hey! recientemente le hice un wiring nuevo a mi fender strat
desde 0 y me ha quedado con un ruido gigantesco y feo
que solo sale cuando toco las cuerdaas---- que creen que pueda ser???
Subir
#2 por Camagroc el 03/01/2012
Hace ruido siempre?
Hace más o menos ruido cuando bajas y subes el volumen?
Hace más o menos ruido cuando bajas y subes los tonos?
Hace ruido diferente segun la posición del selector?
Cambia el ruido cuando tocas las cuerdas o el puente?

Si puedes ser mas preciso te podremos ayudar.

Con los datos que me das solo te puedo recomendar que repases el esquema paso a paso, asegura todas las soldaduras y vigila de que no se forme ningun contacto no deseado una vez montado el golpeador. Si te quedan cables pelados, cubrelos con cinta aislante. Antes de montar el golpeador enchufa a ver.

Hace 4 dias me pasó algo así, no sonaba nada y pegaba un ruido tremendo... miré todo el cableado al final abri la chapa del jack y resulta que se me habia soltado un cable de las conexiones del jack. O sea que miralo todo!

Camagroc - BCN

Experimentador, modificador, creador de engendros varios y bajista del montón.

http://www.facebook.com/CamagrocInstruments
http://www.facebook.com/detuatugrup
http://www.facebook.com/thesfinters

Subir
#3 por ricardo0904 el 03/01/2012
hice el wiring como me lo decia en una pagina....
la guitarra suena, pero con un ruido tremendo

si no toco ninguna parte de metal de la guitarra, no suena el ruido duro
pero inmediatamente toco las cuerdas o el clavijero
el ruido vuelve.
Subir
#4 por frasco el 03/01/2012
compañero:
mil veces van ya que a otros compañeros le ha pasado lo mismo que a ti.

Has alternado masa con el vivo, así que busca donde se ha producido el cruce o si no te quieres complicar la vida basta que sueldes al revés de como están ahora los cables del jack.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#5 por ricardo0904 el 03/01/2012
lo revisare desde que llegue, puede ser que eso haya hecho mal....
lo que no entiendo es esto:

solde el cable que va a la masa ( a la base del tremolo)
ese lo solde a la masa del pote de volumen.

y la otra masa que sale de ahi son las de los microfonos y la del jack.
so, revisare.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo