Problema con Publicidad en el Foro

  • 2
#13 por davidcondea el 23/09/2010
Gracias Trullols
Subir
#14 por davidcondea el 27/09/2010
No lo han arreglado!
Subir
#15 por sebacasanueva el 07/10/2010
Hola, un tema aparte. No puedo crear nuevos temas de discución, (soy nuevo, es por eso??) ademas, no se como ponerlos textos que aparecen bajo el post separados por una linea...

aqui un ejemplo (esta arriba de este post)

Chicos, chicos,
Este hilo es para notificar el problema, no para discutir sobre él...
Se trata de un tema coyuntural y se está trabajando en ello. Cuando sea posible, se solucionará.
Un saludo!

__________________
"... Cuando señalas a alguien con tu dedo para acusar, tienes tres dedos más apuntando hacia ti ..." (Mark Knopfler, Solid Rock)
Mi blog Guitarristas.info


a eso me refiero... alguien sabe como?
Subir
#16 por MC_kleud el 07/10/2010
Estaba pensando yo tambien en postear esto mismo.a mi me pasa también, solo con el anuncio de ld......

Taño, luego existo.
MI GRAN CURRADA
http://www.guitarristas.info/foros/luthieria-textil-adaptacion-funda-guitarra-v/84563

Subir
#17 por chinozgz el 08/10/2010
Pues a mi me sigue saliendo lo de Buscar por debajo de la publi.:cry::cabezazos:

Quizá tenga algo mal configurado en el navegador.

¿Soy el único que le pasa esto?
Subir
mod
#18 por Soyuz el 08/10/2010
Es cierto; corregiremos esto mañana, es una propiedad HTML mal puesta (z-index).
Subir
#19 por chinozgz el 08/10/2010
Muchisimas gracias.
Subir
#20 por Metillico el 08/10/2010
Bueno, creo que por fin se ha solucionado.:shock:

:ok:
Subir
Baneado
#21 por ondarecords el 01/11/2010
Molesta muchissssssssimo.

http://www.ondarecords.es.tl

Subir

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo