Problema con el pote de volumen

#1 por niconico19 el 15/03/2010
Buenas a todos. He buscado pero no he encontrado solución a este problemaen concreto. La guitarra es ESP HORIZON FR II y el problema es que el pote de volumen se ha soltado, los cables estan bien, el problema es que se ha desprendido lo que sea conlo que estubiera pegado. El sintoma es que al girarla cuando pasa del 10 o baja del 0 de volumen sigue girando pero se nota que no es bueno. Quisiera que me aconsejárais, con que la puedo pegar o si me conviene más llevarla a una tienda y quitarme de problemas.
Un saludo!
Subir
#2 por turboloco el 15/03/2010
Y si te cambias el pote?? no creo que te cuesten mas de 10 euros los dos...
creo recordar que van desde los 4€ hasta los 8€ cada uno...

salud:brindis:

Saber es relativamente fácil. Querer y obrar de acuerdo a lo que uno quisiera, es siempre mas duro - Aldous Huxley.

Subir
#3 por niconico19 el 15/03/2010
Creo que no se me ha entendido bien o no me he explicado bien. El mecanismo del pote va perfecto el problema es que esta suelto. Entonces no esta sujeto al cuerpo de la guitarra por lo que se mueve dentro de la caja y no quiero dejarlo así por miedo a que se suelten los cables y demás. Lo que impide que el pote se meta para dentro es que la rueda es más grande que el agujero. Espero que ahora se me haya entendido mejor.
Gracias de todas formas por tu comentario Turboloco.
Un saludo
Subir
#4 por o37 el 15/03/2010
No te queda más remedio que quitar la rueda (el botón) porque se te ha soltado una tuerca ( ten cuidado porque saldrá se caerá y rodará al sitio mas tonto por la ley de murphy ) que es la que fija el potenciometro al cuerpo. Si el pote se mete para dentro en la operación, pues te tocará desmontar la tapa trasera para empujarlo y ponerlo en su sitio. No te preocupes que no es nada complicado.
Por cierto me parece que para quitar los botones de ese modelo necesitas una llave allen.
Un saludo

Quién con críos se acuesta mojado se levanta

Subir
#5 por niconico19 el 16/03/2010
Es que yo creo que va a pegamento o algún tipo de adhesivo, igual es una burrada lo que estoy diciendo pero he abierto por detras y no veo ningun tornillo ni tuerca ni nada parecido...
Muchas gracias por tu respuesta también O37
Subir
#6 por turboloco el 16/03/2010
niconico19 escribió:
Es que yo creo que va a pegamento o algún tipo de adhesivo, igual es una burrada lo que estoy diciendo pero he abierto por detras y no veo ningun tornillo ni tuerca ni nada parecido...


Podrias hacerle algunas fotos, que se vea con detalle el problema, y seguro que alguien de por aqui te da la solucion...a veces vale mas una imagen que mil...

Salud:brindis:

Saber es relativamente fácil. Querer y obrar de acuerdo a lo que uno quisiera, es siempre mas duro - Aldous Huxley.

Subir
#7 por nasio138 el 16/03/2010
Por lo general, en los potes, debajo de la ruedecilla con los numeritos y tal, hay una tuerca (desde la parte de atrás no se ve). Posiblemente se haya aflojado... Quita la ruedecita que cuesta un momento (normalmente salen aflojando un tornillito en un lado o simplemente tirando) y así ya ves si esta la tuerca floja o algo...
De todas formas unas fotos no irían mal.

Salut!
Subir
#8 por niconico19 el 17/03/2010
Es que la camara esta rota, por eso no puedo subir fotos. Al finalme he decidido por llevarla a una tienda, y que depaso me la ajustaran y cambiaran cuerdas y demás. 67€ me cobran, os parece caro? a mi mucho...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo