Problema con una €piphone Les Paul Custom ¡¡¡AYUDA!!!

#1 por flavioslash el 19/09/2011
quería saber que solución hay para un problema que surgió en mi guitarra a las 2 semanas de uso. Ocurre que puedo estar tocando perfectamente con la capsula del puente (la que esta abajo) pero cuando cambio a la capsula del mástil (la de mas arriba) la guitarra no me suena y si estoy en el canal overdrive (distorcion) suena limpio. Eso si tengo que golpear (pero suave) el control de volumen de la capsula y ahí suena, pero es muy molesto. Ojala me pudiesen decir si tiene solucion o seria mejor cambiarla porque la compre en una tienda establecida y tiene 6 meses de garantia.
AGRADEZCO UNA RESPUESTA!!!
Subir
#2 por vargastrings el 19/09/2011
Si esta nueva y tiene garantía no te compliques, ve y cámbiala. Si puedes mejor lleva tu ampli para probar la que te den, para que te asegures. Suerte :brindis:

Mi telecaster barata me hace tan feliz...

Subir
Baneado
#3 por chrismax el 19/09/2011
Si esta en garantia como bien dice el compañero devuelvela, quizas es el selector de microfono que esta sucio o anda mal o quizas son las soldaduras, en fin, si esta en garantia devuelvela y que te solucionen el problema.
Subir
#4 por Caballero Ares el 19/09/2011
Gibso es una marca con sumo prestigio, así que te la cambien por otra nueva!, nada de servicio "técnico". "Una nueva, que para eso te has gastados los quartos!. Porque ¿quien te garantiza que por algún motivo no vueva a fallar?; o le salga otra avería?. No dicen que el proceso y control de calidad de Gibson es exaustivo?, ¡pues eso, que te den una nueva".
Saludos de Caballero Ares.

"669"

Subir
#5 por johndk78 el 19/09/2011
Eso es solo un problema de soldadura de la pastilla del mastil, en el control de volumen, que la soldadura no ha quedado "limpia".
Pero una cosa está clara, ve y que te la cambien, o que hagan el trabajo por tí,,,

Mi pequeño canal de covers:
http://www.guitarristas.info/johndk78/videos

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo