Problema con pastillas di marzio

#1 por Lobo Dominguez el 25/09/2012
Un saludo a todos los compañeros.
Tengo un problema con unas pastilas di marzio.
Cambie todas las pastillas de una lag tipo strato, puse una tone zone en el mástil, una red velvet en el medio y una vintage blues.
El problema es que parece haber algun problema entre la velvet y tone zone , porque en en la 2 posición mezclando las dos se van todos los grabes al carajo.
Alguien puede decirme porque pasa esto y cual debería reemplazar?
Subir
#2 por alarikorex el 15/10/2012
Es probable que no hayas tenido en cuenta la polaridad de la pastilla central (Red velvet) ¿es versión central con bonido inverso?. robablemnte esté fuera de fase. Consulta las instrucciones de la tone zone y cambia los cables oportunos, yo de memoria no se decirte que cables van a cada lado, pero tendrás que cambiar seguramente el que va a la patilla del selector con el que va junto al de masa al techo del potenciómetro de volumen.

Estamos en un foro, así que intenta usar correctamente el lenguaje y la ortografía.

Por si tienes dudas:

http://www.rae.es/recursos/diccionarios/drae

http://www.rae.es/consultas-linguisticas/preguntas-frecuentes
_________________________________

Subir
#3 por Lobo Dominguez el 20/10/2012
Gracias por contestarme. La verdad es que he abierto la guitarra y me he vuelto un poco loco, creo que se la llevare a un profesional y yo me dedicare a tocar solamente jejejeje
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo