Problema pastilla del puente

#1 por qwerty el 28/06/2011
Hola a todos, quisiera pedirles ayuda porque tengo un problema con la pastilla del puente de mi epiphone (he visto un tema parecido pero no me ha solucionado el problema). El problema es el siguiente; cuando estoy tocando con distorsion de repente es como si sonase apagado, se le va la distorsion a la pastilla, no se si me explico, y les pido ayuda porque no se si es de la pastilla o del switch...y como solucionarlo ya de paso que no tengo mucha idea
Gracias de antemano!

lessschoolmoredrugs

Subir
#2 por llllleduardo el 28/06/2011
Eso tbm me pasaba a mi, puedes hacer los siguiente:

1. Usar otro cable q no sea el q te vino con la guitarra (generalmente ese se estropea muy rápido).

2. Hacerle un pequeño ajuste a la electrónica. Osea, abres la tapa de los controles( o tapas si tienes Les paul) o le dices a un luthier q la abra, y desuelda y vuelve a soldar firmemente los cables de los potencimietros. Además le puede hacer un pequeña limpieza a esa zona, porque generalmente llevan guardado tiempo en el almacén.




Ese problemilla tuyo me vino con mi SG... en epiphone son buenos los materiales pero tienes q ajustar la guitarra xD. Mira por ejemplo cuado me paso eso yo estaba enojadísimo entoncs la lleve a un seudo luthier(el de la tienda donde la compré) y el pues como no sabía q mas hacer desoldó los cables y los volvió a soldar pero antes le hizo una limpiezita :) y qdo muy bien , aunq antes de llevarlo m di cuenta q si sonaba pero con otros cables (extraño :S) y dspz de todo el ajuste ese me compre mi cable y va bien :D otro día abri las pastillas xq me parecian q estaban algo hundidas y pz uff me encontré con un lio q dspz solucioné con ayuda de mi padre :) (no sabian q tenian resortes xD) cuando saque las pastillas habia un pedaso de cinta adhesiva adentro :S lo saq puse las pastillas le subie la altura y como es obvio gano mas fuerza :D

El unico problema q no soluciono es q la lleve donde un imbecil q me dijo q le podia quitar el zumbido con blindar (forrarle de aluminio) y pz como no qria gastar en otro porq no me sobra la plata... se la di y el estupido lo primero q hizo fue arrancarla salvajemente los controles con un alicate :S me marco 2 :S y dspz del trabajo pz ya no tenia la distorsión de antes q tanto amo :( a las SG jamas las blinden esas guitarras dejenlas ser chillonas pz para eso nacieron ;)

Espero q mi experiencia t pueda ayudar... el trabajito de soldar bien los cables es sencillísimo y no t cobraran mucho ;) cualquier duda me envias un privado porq cn epis pz...tengo harta experiencia.


Saludos!
Subir
#3 por qwerty el 05/07/2011
Bueno descarto que sea el cable ya que no uso el que me venia que la verda es bastante malo xD y tambien poruqe el problema solo ocurre con la del puente.

Y la verdad tendre que llevarla a la tienda de aqui cerca para que me lo miren y suelden como tu dices porque yo aparentemente veo las soldaduras bien y limpias... asi que bueno

muchas gracias por tu ayuda!!!!

lessschoolmoredrugs

Subir
#4 por megametallica el 05/07/2011
a mi me paso eso con la pastilla del mástil y lo que pasaba era que la guitarra tenia una buena cantidad de polvo por dentro (estaban en obras en mi casa), así que se pego a las conexiones y no hacían buen contacto, así que la limpie y problema resuelto, revisa las conexiones, puede haber algo mal por ahi.

SALUDOS:brindis:

la musica es el lenguage del alma....

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo