Problema para postear artículo

#1 por moendo el 13/10/2009
Que tal amigos, espero que esten bien.

Tengo una duda, hace dos días publiqué un tema en el foro correspondiente (de artículos y lecciones) sobre fraseo de arpegios y me dijo que lo publico exitosamente, pero cuando me redirigió al post, en vez de aparecer el post, me apareció la lista de posts y el que acababa de publicar NO estaba.

Luego, intente republicarlo y cuando le di a Enviar, me arrojó el mensaje de que era un mensaje duplicado.

Sigue sin aparecer todavía y le envié un PM al admin y no tengo respuesta.



Mi duda es si hay que esperar a que algún moderador apruebe el artículo, o es algún bug.



Saludos
Subir
#2 por genadi el 13/10/2009
No, nadie tiene que aprovar un post en lecciones, tal vez no buscaste bien.
Fijate en tus post recientes a ver si aparece ;)

All In All, The Clock Is Slow
Genadi~

Subir
#3 por moendo el 13/10/2009
pues fijate que eso fue lo primero que hice, y resulta que no figura entre mis post recientes.

no se que pasa que sigo intentandolo y nada de nada...

esta bien interesante y espero no perder TODA la traduccion que hice (sin usar traductores automaticos ni nada...)


saludos
Subir
#4 por JmFernandez el 13/10/2009
El articulo aun no habia sido aprobado, los articulos de artículos y lecciones deben ser aprobados por un moderador / administrador...

A veces hay mucho trabajo y se da prioridad a los problemas y temas existentes del foro, paciencia para la proxima vez..

---------------------------------------------------------------------
JmFernadez - Co-administrador - http://WWW.GUITARRISTAS.INFO

Subir
#5 por moendo el 13/10/2009
perfecto, ahora, me gustaria sugerir algo.

antes de clamar paciencia, deberian aclarar que los articulos deben ser aprobados, porque lei el post de Antes de publicar cualquier articulo o leccion lee aqui, y no lo decia :P


Saludos y gracias por tu respuesta
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo