Problema con mi electro-acustica!!

#1 por kilez el 04/11/2009
Tengo un grabe problema, tengo una guitarra electro-acustica de la marca Spark hace un año, y de repente me a surgido esto:

La primera y la tercera cuerda me trastean en los primeros 4 trastes , nose si debio ser que le puse cuerdas de guitarra electrica, pero el vendedor me dijo k servian igual, y tengo miedo a que sea el alma de la guitarra si alguien me puede decir que es lo que le pasa o la solución se lo agradeceria mucho

salu2 ;)

Era un hombre, ahora es poli...

Subir
#2 por rodrigo belloso el 04/11/2009
De hecho es muy probable que sean las cuerdas, porque las de guitrra eléctrica son más delgadas, puedes probar poniendole un papelito a la ranura de la cejuela:ok:. tambien puede ser que esos trastes esten más levantados, nada que una lima no solucione... ahora bien, si el problema persiste podría ser el alma y si no tienes mucha experiencia te recomiendo que busques a alguien que ya lo haya hecho para no arriesgarte y que puedas aprender.:saludo:
Subir
#3 por chinozgz el 04/11/2009
Una guitarra acustica suele llevar cuerdas del 0.11 en adelante. Si se le ponen cuerdas de guitarra electrica, del 0.9 o del 0.10, al haber menos tensión sobre el mástil, tiende a curvarse hacia atrás, por la acción del alma. Eso provoca los trasteos en general.

Las guitarras acusticas tienen que llevar cuerdas para acustica, y las electricas para electrica.

Con un cambio de cuerdas, se te soluciona el problema si o si.
Subir
#4 por Jorge Vasquez (Tatuador) el 05/11/2009
Opino lo mismo que chinoZGZ, con respecto a las cuerdas, hombre alguna vez yo tambien e usado cuerdas de electrica en mi acustica, pero de calibres gordos, para tener menos tension ( las de electrica de algunas marcas suelen presentar menos tension que las de acustica del mismo calibre ), pero como bien te dice Chino el problema viene por eso casi seguro! un saludo! :)

Checa mi Cover :) http://www.guitarristas.info/foros/sultans-of-swing-cover/225541#post1689262

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo