Problema con ligado y sonido de cuerda

#1 por N.C. el 01/09/2011
La cosa es que cuando hago este ejercicio

e-----------5--7--8--7--5----------
b---------------------------8------
g----------------------------------
d----------------------------------
a----------------------------------
e----------------------------------

Ese G en la segunda cuerda, cuando hago pull off, queda sonando la cuerda haga lo que haga.
Subir
#3 por N.C. el 01/09/2011
Es pregunta o respuesta?
Ahí no me responde nada :D
Subir
#4 por savernake el 04/09/2011
Que cuerda queda sonando??

Si es la primera lo que debes hacer es apoyar un poco los dedos de la mano izquierda para mutear las cuerdas de abajo.

Casi toda la gente que conozco recomienda mutear las cuerdas de abajo con el dedo indice de la mano izquierda (en vez de pisar una cuerda con el dedo en vertical, lo tumbas sobre las de abajo. Y las cuerdas de arriba con el dorso de la mano derecha.
Subir
#5 por N.C. el 05/09/2011
La segunda, cuando hago ese sol
Subir
#6 por savernake el 05/09/2011
Vale creo que ya lo he entendido. Tu das ese sol y vuelves a repetir el ejercicio desde el primer A no??

Lo dicho, tapa las cuerdas con el dorso de la mano derecha. Si vas a tocar la segunda cuerda, apoya la mano en las cuerdas tapando desde la tercera cuerda. Y cuando quieras volver a hacer sonar la primera apoyas la mano derecha a partir de la segunda cuerda.

Asi consigues que solo se oigan las notas que quieres que se oigan y no te pase lo que dices.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo