problema con guitarra electrica

#1 por eldelpuerto el 09/10/2010
buenas a todos.ante nada presentarme.soy eldelpuerto y por 1ª vez en el foro.tambien decir que soy bastante novato en la materia.
el caso es que tengo una guitarra electrica,"de ninguna marca en especial"y cuando la afino,e,b,g,d,a,e, piso por ejemplo en la 6ª cuerda 5º traste y me da un la#,o en el 3º traste sol# y asi sucesivamente con todas las cuerdas.yo estube trasteando porque las cuendas estaban demasiado altas y me era imposible tocar.si alguien tubiera alguna idea y puede ayudarme,por favor,lo agradeceria muchisimo.
saludos y mil gracias
.............eldelpuerto..................
Subir
#2 por frasco el 09/10/2010
Busca octavación, quintaje o quintado en el buscador del foro y quizás encuentres la solucion a tu problema.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#3 por pippinx el 09/10/2010
Hola amigo bienvenido al foro jeje Mira ese problema debe estar por ahí en el buscador, como te dice frasco (ve sus videos de luthería son muy buenos :D) aunque sí te recomiendo que la próxima vez que publiques un tema trata de ponerle un título lo más específico posible porque: problema guitarra electrica . . . Wow! Hay miles! Bien eso es mi consejo ojala soluciones tu problema ;)

La música no es un deporte, es un Arte. El Arte se Comparte.

Subir
#4 por nahuelblues el 09/10/2010
Alguien escribió:
Mira ese problema debe estar por ahí en el buscador, como te dice frasco
opino lo mismo que pippinx.....y frasco muy bueno tus videos tio
Subir
#5 por eldelpuerto el 09/10/2010
ok.muchisimas gracias por las respuestas.intentare la proxima vez exponer lo ma detalladamente posible el problema,cosas del novato,ya sabeis,jajaja.de momento no he encontrado nada pero tambien es cierto que no he tenido tanto tiempo libre hoy.espero poder resolver el problema aunque creo no debe ser tan grave por lo que dicen.
gracias de nuevo a todos.
Subir
#6 por frasco el 09/10/2010
Ajuste del Puente Semiflotante (con video) - Guitarristas.info

Ni siquiera dices que tipo de puente tienes ;)

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#7 por eldelpuerto el 10/10/2010
hola frasco:
este es una foto del pueste:
490284cb154ce297a4.jpg
esta mi guitarra:

490284cb1565bac42a.jpg
y aqui la altura de las cuerdas en el 12º traste:
490284cb156a951c21.jpg
gracias por tu ayuda,paciencia y comprension.hoy si que tendre bastante tiampo para mirar este tema.a ver si lo soluciono.
......de nuevo mil gracias........
saludos ,.................el delpuerto..................
:saludo:
Subir
#8 por electropluma el 10/10/2010
Sin duda alguna algo pasa en el lado izquierdo que no vemos en las fotos.

O bien tienes el alma haciendo concavidad, o bien la cejuela está elevadísima.
Subir
Baneado
#9 por ondarecords el 10/10/2010
Lo que seguramente pasa es que has bajado tanto los tornillitos allen del puente que has desquintado totalmente la guitarra, suponiendo que estuviera quintada, vuelve a subirlos hasta dejar cada cuerda a unos 2mm de altura en el traste 12, luego afina la guitarra con el afinador, pisa la cuerda 1 en el traste 12, si te da bemol destensa la cuerda con el tornillo de estrella trasero del puente, vuelve a afinar la cuerda en MI y comprueba si ha mejorado, si te diera sostenido aprieta el tornillo, vuelve a afinar y comprueba de nuevo en el traste 12 y asi sucesivamente en todas las cuerdas con su nota exacta hasta que te den una afinación exacta en el traste 12. Mira los videos de Frasco está muy bién explicado.

http://www.ondarecords.es.tl

Subir
#10 por eldelpuerto el 10/10/2010
aqui subo las fotos completas de mi guitarra:
490284cb1dd2ebb436.jpg490284cb1dd3739bad.jpg490284cb1dd41d3685.jpg[img]http://www.guitarristas.info /foro/imagehosting/490284cb1dd48613f7.jpg[/img]490284cb1dd5009a8c.jpg

bueno,en fin,eso que has dicho ya lo he hecho y siempre me da un mi sostenido,vamos,que creo que tengo medio tono sucido el todos los trates de todas las notas.
no le veo salida por ningun lado y para colmo rompi las cuerdas.
saludos y gracias por la ayuda:
...............eldelpuerto....................
:saludo:
Subir
#11 por metaledumalmsten el 10/10/2010
eldelpuerto escribió:
aqui subo las fotos completas de mi guitarra:
http://files2.soniccdn.com/old/490284cb1dd2ebb436.jpghttp://files2.soniccdn.com/old/490284cb1dd3739bad.jpghttp://files2.soniccdn.com/old/490284cb1dd41d3685.jpg[url]http://www.guitarristas.info
/foro/imagehosting/490284cb1dd48613f7.jpg[/url]http://files2.soniccdn.com/old/490284cb1dd5009a8c.jpg

bueno,en fin,eso que has dicho ya lo he hecho y siempre me da un mi sostenido,vamos,que creo que tengo medio tono sucido el todos los trates de todas las notas.
no le veo salida por ningun lado y para colmo rompi las cuerdas.
saludos y gracias por la ayuda:
...............eldelpuerto....................
:saludo:


Has probado a octavarla???

Pues mira, te digo que si pones el dedo presionando el 1er traste de la 6ª cuerda, con la mano izquierda, a su vez presiona el traste 17 con el dedo de la mano derecha que quieras, vigila que la cuerda no toque el traste 12 pero que se acerque mucho, si toca, es el puente el problema. ;)

No me lo creo ni yo...
LAENTREVISTAFOROhttp://www.guitarristas.info/foro/f8...feared-127100/

Subir
#12 por eldelpuerto el 10/10/2010
estube viendo los videos de frasco,concretamente el que desmonta el puente,hice lo de la regla,es decir ponerla sobre los trastes y pasar una cuerda del 0,9 a traves del traste 7º y esta todo en orden.yo tambien pienso que debe ser problema del puente.estube trasteando con el alma pero no tengo tanta opcion a tensar o aflojar pero el mastil esta ligeramente arqueado.
muchisimas gracias
:saludo:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo