problema al grabar

#1 por visu el 04/08/2011
Buenas compañero

puuues ando grabando y estuve enredando con las configuraciones de sonido del pc y ahora cuando grabo algo en el cubase se me graba tambien la musica si la tengo puesta por ejemplo
alguien me puede ayudar ¿

Hay queda eso...

Subir
#2 por [Michael Killer] el 05/08/2011
se te graba que musica? la que reproduces en el cubase? la que reproduces en algun reproductor aparte? que tarjeta de sonido tienes?, solo la pista donde grabas esta habilitada con el circulo rojo verdad?

Salu2 :saludo:

== Michael Killer ==

Subir
#3 por visu el 05/08/2011
me puedes decir como se mira por favor ? tengo un pc XP

lo que pasa es que graba todo el sonido que se esta reproduciendo en el PC

Hay queda eso...

Subir
#4 por miguelopua el 05/08/2011
clica dos veces en el altavoz de la barra de tareas, control de volumen, opciones,propiedades, grabación y ahí debes de clicar LINE IN . Puedes probar lo mas seguro sea eso.
Subir
#5 por visu el 05/08/2011
miguelopua, no lo encuentro lo siento....

Hay queda eso...

Subir
#6 por vidalsh el 05/08/2011
mutea la entrada wave y selecciona line in...

boton derecho creo en el altavoz de xp???

hace años que no uso xp y ya no me acuerdo...no se como alguien sigue usando xp a no ser que tenga un pc muy malito...
Subir
#7 por [Michael Killer] el 05/08/2011
#3 entonces asumire que estas trabajando con la integrada del pc, lo mas seguro es que tengas mal configurado las entradas y salidas, como te dijeron configura bien en el control del volumen, entras por ese parlante que te aparece a lado dela hora (doble click) o en menu accesorios tambien se puede llegar

Salu2 :saludo:

== Michael Killer ==

Subir
#8 por visu el 06/08/2011
vaaa poooor fiiiin !!!
era silenciando lo de mezcla de estereo xD
gracias a todos xD

Hay queda eso...

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo