problema al grabar con la electroacustica

#1 por espinosa09 el 21/07/2011
Hola a todos. Espero que puedan ayudarme porque estoy bastante desesperado. Resulta que cada vez que me pongo a grabar con la acústica empiezan a moverse las ondas hacia arriba y abajo incluso sin tocar ninguna cuerda y después se escuchan unos ruidos infernales, apenas se escucha lo que toco. Antes usaba el audacity y por este problema me pasé a reaper, pero el problema continúa. Con mi antigua electroacústica no tenía ningún proble, pero esta es nueva y sí me los está dando, es una Takamine eg523. Puede ser por el cable? o quizás por el previo de la guitarra nueva? Espero que puedan ayudarme porque estoy desesperado, no se que hacer! os adjunto una imagen con lo que aparece en la pantalla

Gracias de antemano
Archivos adjuntos:
Sin título.png
BBCode:
Subir
#2 por [Michael Killer] el 21/07/2011
Jaja tendria curiosidad por saber como suena eso xD si dices que el problema esta en en audacity y tambien el el reaper, yo supondria que es la tarjeta de sonido, si estas usando la integrada de la pc, comienza a pensar en adquirir una interfaz usb

Salu2 :saludo:

== Michael Killer ==

Subir
#3 por frasco el 21/07/2011
En el ampli hace lo mismo???

quizás sea mal contacto del jack.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#4 por vidalsh el 21/07/2011
estoy con frasco, primero mira el cable, prueba con otro...

el previo de la acustica en principio no tiene nada que ver, salvo que si no es el cable este ahi el problema, podrias tener alguna derivacion...pero eso seria bastante raro, aunque no imposible...

tambien podria ser alguna mala conexion del previo de la acustica a la toma de tierra...

son muchas cosas las que tienes que mirar, pero la primera de todas, el cable...
Subir
#5 por espinosa09 el 22/07/2011
en el ampli no tengo ningún problema, es solo al grabar con el ordenador. Pienso que puede ser lo que dice MK, que el problema sea de mi tarjeta de sonido...
Subir
#6 por vidalsh el 22/07/2011
si solo pasa en el pc puede ser tambien el monitor si no es de los planos...
Subir
#7 por espinosa09 el 22/07/2011
la verdad es que no tengo mucha idea del tema y no se que significa eso de los planos...
Subir
#8 por vidalsh el 23/07/2011
plano/lcd/led...crt eran los monitores como las tv antiguas grandotes...

es muy facil comprobar si es el monitor o pantalla, simplemente acerca la guitarra a la pantalla, si hace ruido chas ya sabes...si es un monitor crt o tienes altavoces con problemas de apantallamiento tambien pasa, si acercas los altavoces a la pantalla chas otra vez...

quizas me lie entre monitor de pantalla de pc y monitor de altavoz :(
Subir
#9 por espinosa09 el 23/07/2011
ahh muchas gracias probaré a ver si es eso... no sabia que los altavoces y la pantalla pudieran influir
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo