Problema con electronica de guitarra

#1 por pedritoperez el 07/02/2016
hola que tal como siempre , les cmento el problema que me sucedio el otro dia estaba tocando y de repente no se escucho mas sonido. 1ero pense q se trataba de la pedalera o el ampli o algun cable, etc pero luego comprobe que el problema venia de la guitarra electrica . ya que luego unos días mas adelante la guitarra nuevamente se escucho pero había perdido ganancia , se escuchaba bajito ,saturada y con interferencia ruidosa y horriblemente feo el sonido, por el cual le cambie el Jack y esta sono correctamente solo que ha perdido la ganancia que solia tener, para que se den una idea con cq distorsion al 100 % lo máximo que se escucha es como si estuviera crunch, ajuste tb la altura de pastillas pero no tenia nada que ver.
Por ultimo el dia de la fecha estaba yo tocando y nuevamente se corta todo el sonido, muevo cables, verifico todo, hasta que se me da por mover de una forma rara el pote de tono y ahí volvió a escucharse el sonido pero no es el que alguna vez escuche...escucho opiniones saludos
Subir
#2 por isaac el 09/02/2016
Bueno tendrias que ir donde alguien de conocimientos de electronica..
Lo mas recomendable.. no es un daño grave
Subir
#3 por luisito el 12/02/2016
Yo creo que el problema es el potenciometro de volumen, pero sin tenerla delante para comprobar imposible de asegurar, aunque empezaría comprobando eso, mas bien haciendo un bypass con un cablecillo para anularle tal y como si la guitarra no tuviera, y ver que pasa, si así recupera el volumen normal, sustituir el potenciometro. Si no, seguir buscando, puidera ser una soldadura defectuosa también.

http://www.audiocosas.es/villagarlopa/index.php/2012-01-17-18-40-44/the-cigarbox

https://www.facebook.com/pages/LCA-Guitars/1447636972177245?sk=insights

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo