Problema con distorcion

#1 por axs_21 el 03/11/2012
hola buen dia... Resulta que tengo una replica de les paul negra con blanco... la guitarra esta muy bonita y todo la basicamente me la regalaron sin una pastilla, entonces mande a ponerle la pastilla que faltaba y resulta que suena bien hasta que le meto alguna distorcion no se a que se deba si a la pastilla que le pusieron o a el cableado o la verdad no lo se, encontre una manera de que no se vicie tanto y es bajandole a uno de los potes me parece ke es el de brillo... pero el sonido es muy opaco y grueso, algun consejo de lo que pueda ser, para ver si le meto mano al cableado o le vuelvo a cambiar la pastilla...
GRACIAS
Subir
#2 por tullulah el 04/11/2012
puedes grabar algún sample del audio? sería mas fácil de entender el problema :)
Subir
#3 por oscar sonico el 04/11/2012
axs_21 escribió:
puedes grabar algún sample del audio? sería mas fácil de entender el problema

Sería prácticamente la única forma de entenderlo, ya que lo que para ti sea opaco y grueso para otro sea normal, graba comparando limpio y distorsión, y alternando las opciones de micrófonos que tengas, bajando y subiendo volumen, modificando el tono. etc. también comenta que distorsión usas, la configuración de tono, volumen y drive, si usas algun tipo de ecualización, que amplificador tienes y como tienes configurados los parámetros, sobre todo los de ecualización.

"...Yo hago caras de estar tocando la guitarra cuando hago el amor...""...biene la nabidad...""...quisiera saver que aserle...""...Mirate los comenarios haber si te dicen algo..."
"estoy grabando con plungis""alcazo es normal o tengo que modificar algo?"

Subir
#4 por axs_21 el 04/11/2012
#3
Bueno por ahora puedo grabar hasta el viernes ya ke el ampli no lo tengo a la mano... pero haber si me explico otro poco, tengo un amplificador fender hot no utilizo pedal y utilizo el overdrive que viene en el ampli, al momento de que conecto la guitarra les paul custom sin distorcion con los potes a todo la verdad suena muy bien no se vicia (segun yo es el sonido de cuando pones un microfono cerca de una bocina), pero al momento de acctivarle el over, el ruido que hace es demasiado se vicia mucho y hay que agarrar las cuerdas para que no se escuche tanto, si le bajo a uno de los potes comienza a disminuir el ruido pero no suena muy grueso el sonido. En definitiva no es el ampli ya que tengo otra guitarra "Epiphone Les Paul Special II" que suena perfecto con y sin distor en el mismo ampli y cables. Alguien me dijo que puede que sea que el cableado no se hizo correctamente dentro de la guitarra y por eso suena extraño.
Aun así espero el viernes poder grabar el audio como dicen para que se logre entender mejor.
Gracias por las respuestas.... SALUDOS
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo