problema con capsula emg89

#1 por serabet el 03/07/2016
HOLA A TODOS, BUENO HACE MUCHO QUE NO ESCRIBIA AQUI, EN ESTA OCASION, TENGO EL SIGUIENTE PROBLEMA HABER SI ALGUIEN PUDIESE AYUDARME, RESULTA QUE ME A LLEGADO UNA LTD ALEXIS 200, LA CUAL VIENE CON UN CIRCUITO CON CAPSULA PASIVA, EL TEMA ES QUE EN ESTA VIENE UN CIRCUITO ACTIVO, QUE TIENE UNA PASTILLA O CAPSULA EMG 89, SEGUIDO DE UN POTENCIOMETRO DE B22K Y LA BATERIA Y SALIDA AL JACK, ALGUIEN PODRIA GUIARME COMO VA TODO CONECTADO, YA QUE SEGUN LOS DIAGRAMAS DE SEYMOUR DUNCAN Y OTRAS CAPSULAS ACTIVAS SOLO TIENEN TRES CONDUCTORES O CABLES Y ESTA VIENE CON 7 NO SE CUALES VAN CONECTADOS.....ES URGENTE PORFAVOR GRACIAS...
Subir
#2 por toni diaz el 04/07/2016
Si ya has utilizado el foro, sabrás que se considera al uso de todo el texto en mayúsculas que estás gritando (mala educación)

IN TUBE WE TRUST

Subir
1
#3 por toni diaz el 04/07/2016
http://www.sonic.net/~emgman/89diag.html en 30 segundos de búsqueda. Fácil no??

IN TUBE WE TRUST

Subir
1
#4 por serabet el 04/07/2016
toni diaz escribió:
Si ya has utilizado el foro, sabrás que se considera al uso de todo el texto en mayúsculas que estás gritando (mala educación)


Mis mas sinceras disculpas, la verdad no vi la gravedad de mi falta.....agradecido por la información, la verdad ya llevaba dos días buscando ayuda y esquemas en la web, si no, no recurriría, creo que es algo obvio.
nuevamente gracias por la ayuda.
Subir
#5 por serabet el 05/07/2016
Gracias por la ayuda, finalmente era un problema de codigo de colores que estaba mal...saludos.
Subir
#6 por toni diaz el 05/07/2016
Me alegro de que lo hayas solucionado

IN TUBE WE TRUST

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo