Problema con el alma de mi electroacustica!!

#1 por andrew_g el 19/05/2010
Buenas foreros :saludo:

Les cuento...hace unas semanas me compre una guitarra electroacustica con cuerdas de metal....
el problema es que se me trastea en el primer traste en la 4ta, 3ra y 2da cuerda y de tanto mirarla note que tenia el 2do traste más pronunciado de lo normal...me entro la curiosidad y segui comparando con la tecnica de Frasco :ok: y por todo el mastil hasta el traste 22 tiene uno que otro de la misma forma y la acción tiene que estar incomodamente alta para poder quitarle el trasteo...
Por lo que me propuse lijar y nivelar todos los trastes :si: ...

Para esto afloje las cuerdas, para enderezar el mastil lo más posible...accionando el alma y Aqui el preocupante problema!!

RETIRO LA TAPA DE LA PALA ... PONGO LA LLAVE ALLEN EN LA TUERCA Y CUANDO ME PROPONGO A DARLE EL CUARTO DE GIRO PASA QUE ESTA TAN LIJERA LA ACCION DE GIRO QUE PARECIERA QUE EL ALMA NO ESTA FIJA ... O QUE ESTA RODADA.. :shock:

La verdad no se que pasa...aplique dos cuartos de giro más y nada de nada :roll:

-.¿Que pasa con el alma?
-.¿Es eso o otra cosa?

:oops::oops:AYUDA:oops::oops:

pd: la tuerca del alma esta en buen estado..

Aqui una imagen de la guitarra...
1688msk.jpg
Subir
#2 por andrew_g el 21/05/2010
mis disculpas!!!
Subir
#3 por frasco el 21/05/2010
mira por donde te iba a contestar...

pero esto no es un puto chat, aqui no estamos continuamente on-line para satisfacer tus necesidades. el obtener respuesta es cuestión de paciencia y de formular correctamente la pregunta.

Si tu tema ya ha sido contestado con anterioridad (que podría jurar que si) la gente es reacia a contestarlo de nuevo.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#4 por nasio138 el 21/05/2010
Mira que somos mala gente, a quien se le ocurre no estar disponible las 24h del dia para contestar cualquier pregunta... En fin...
Subir
#5 por andrew_g el 22/05/2010
Nasio138 escribió:
Mira que somos mala gente, a quien se le ocurre no estar disponible las 24h del dia para contestar cualquier pregunta... En fin...


gracias de todas formas ....y el problema ya esta resuelto...:si:
Subir
#6 por juaneee el 10/10/2011
Hola ! Soy nuevo en esta pagina. Sorry si revivo post, Pasa que tengo el mismo problema que andrew_g me podes decir que hiciste o como lo arreglaste? Mi guitarra de sonar muy bien empezo a trastear la 4ta y 3ra cuerda. despues le siguio la 5ta y 6 ta :/ le cambie las cuerdas por una con un calibre menor (Calibre .8) y eran muy finitas y sonaban feo, ademas que trasteaban mas. intente ajustarle el puente (desde el alma) y parece como robado. da vueltas y no puedo ajustarlo.. Les agradesco mucho de antemano. Saludos

PD: Mi guitarra es una electroacustica Texas AO 100 CE.
Subir
#7 por frasco el 10/10/2011
TRes opciones...

la llave no es la correcta y da vueltas dentro de la cabeza.

El alma está tan floja que necesita muchas mas vueltas antes de tomar tensión.

o el alma esta "corrida" ya sea la cabeza y la llave no encaja, ya sea la rosca interna (aunque esta ´ltima puede estar suelta y no roscar tampoco).

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo