Problema acoples Gibson Explorer! Cableado?

#1 por oriol12 el 05/06/2013
Cómo estáis gente?
Escribo este post porque estoy de lo más desesperado que he estado en mi vida. Hace poco me pude comprar una Gibson Explorer, pero me está dando un problema que me ha sido imposible solucionar: en CUALQUIER ampli que he enchufado, poniendo distorsión y la pastilla del puente (e incluso la del mastil, pero en menor medida) ,si subes un poco de volumen (ojo, un poco, ni llegando a un tercio del volumen total) suena un pitido muy bestia e incontrolable. No es el típico pitido-acople en el que te alejas del amplificador o te pones de espaldas y ya está, es como un feedback pero súper aumentado. Incluso parando las cuerdas el pitido sigue igual de fuerte. He probado en amplis desde poca potencia a mucha potencia, y el resultado es el mismo. Sé que la explorer tiene mucha salida, pero creo que esto no es normal.
Estoy desesperado, puesto que si quería esta guitarra era por su distorsión, y ese pitido no deja que suene nada. ¿Sabrían decirme ustedes por favor que es lo que le puede pasar a mi guitarra? Es original, made in usa. ¿Podrían ser las pastillas, aunque en teoria Gibson tiene un estricto control de calidad? Estoy realmente en las útlimas. Adjunto una foto del cableado, no se si todo está en orden o el problema está ahí, la verdad es que no tengo ni papa sobre esto. Espero que se vea bien.[img][/img] No hay ningún cable suelto.
¡Muchas gracias por su ayuda por adelantado!
Un abrazo
Archivos adjuntos:
IMG_20130605_150957.jpg
BBCode:
Subir
#2 por Andresglez el 05/06/2013
Lo mas seguro es que no sea problema de la guitarra,en limpio no pita no?,entonces pon la ganancia del amplificador a 0 y empieza subiendo....la distorsion la pone el ampli no la guitarra.
Subir
#3 por phidias el 05/06/2013
¿Tocas a mucho volumen muy cerca del ampli? Si es así, casi seguro que tienes realimentación. Tendrás que alejarte del ampli o bien bajar el volumen.
Subir
--442882--
#4 por --442882-- el 05/06/2013
puede ser el ¨poteado¨ de las pastillas
Subir
#5 por jolu3 el 05/06/2013
Ummmmmm! Aquí hay algo que no me cuadra mucho, oriol12 dice : "Hace poco me pude comprar una Gibson Explorer" y yo me pregunto : poco son tres años y medio?
Compañero oriol12 ya tienes un post abierto desde hace tres años y medio y ya te han contestado algunos compañeros, yo creo que no hace falta abrir otro post con lo mismo, saludos.
http://www.guitarristas.info/foros/grave-problema-gibson-explorer/81764
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo