Un poco (más) de fusión

#25 por jean-paul el 01/06/2013
980545_4861571693287_1430821644_o.jpg

Fotillo de mi nueva novia :D (he usado el método del papel de fumar, como podeis ver, para fijar el brazo del trem)

Salu2
JP
Subir
#26 por zabala el 01/06/2013
Jaja que chula es, por cierto en las silletas también lo lubricas ?, lo digo porque como tienen que estar fijas supongo que no habrÍa que darles nada, pero por si acaso. Un saludo.

Visita mi canal , te hará feliz : http://www.youtube.com/c/ZabalaGuitarrak

Subir
1
#27 por jean-paul el 01/06/2013
zabala escribió:
por cierto en las silletas también lo lubricas ?, lo digo porque como tienen que estar fijas supongo que no habrÍa que darles nada, pero por si acaso.


Correcto :) Se usa polvo de grafito para eso. Todo lo que se toca (entre metal) y tiene movimento se le hecha el polvillo (ostias, como suena eso) :D

Salu2

JP
Subir
#28 por zabala el 06/06/2013
Buenas estoy intentando subir mi solo pero me pone en la pestaña que se está enviando pero no se sube, sabéis porque no se sube ? o es que tarda mucho en subir :no_lo_se: . Gracias

Visita mi canal , te hará feliz : http://www.youtube.com/c/ZabalaGuitarrak

Subir
#29 por jean-paul el 06/06/2013
#28

POsiblemente debes tener mas paciencia...

Salu2

JP
Subir
#30 por Antonio Montoya el 07/06/2013
Wáaaaaaaaaaaaaaaaaaaaaaaaw me encanta q serie es
Subir
#31 por kanasmetal el 07/06/2013
#28
Hola, zabala. ¿Lo estás intentando subir en formato waw? A mi pasaba al intentarlo subir en ese formato. No había manera. En cambio en formato mp3 me sube muy rápido.
Subir
#32 por zabala el 07/06/2013
#31
Buenas pues lo intente subir en wav y mp3 y como me dijo el compi JP me arme de paciencia pero nada lo dejo media hora, una hora y no se sube. Me carga hasta el 100% y me pone cancelar en la barra de adjuntar el archivo , cuando está de esta manera le doy a enviar y ahí se queda. No se si tendrá que ver con alguna actualización del flash player o algo por el estilo, porque de programas de estos yo ni idea :no_lo_se:

Visita mi canal , te hará feliz : http://www.youtube.com/c/ZabalaGuitarrak

Subir
#33 por fiordaligi el 07/06/2013
hola, intenta cambiar navegador, igual estás teniendo problemas con el flash. Si tarda mucho también puede ser un problema de tu red (subir archivos no es igual que bajarlos, es más lento).
Saludos

https://soundcloud.com/fiordaligi
http://www.facebook.com/Fiordaligi

"Have you seen the Great Wall?"."Every wall is great when the roof doesn't fall". (Björk)

Subir
#34 por zabala el 07/06/2013
Bueno, cambie el navegador y ahí va mi solo, lo grabe sin escuchar el backing :bebemucho: , pero algo majo quedo. Espero vuestras opiniones.Saludos.
Archivos adjuntos:

Visita mi canal , te hará feliz : http://www.youtube.com/c/ZabalaGuitarrak

Subir
1
#35 por zabala el 07/06/2013
Buff fiordaligi gracias por la idea del navegador, ni 5 segundos ha tardado en subirse :) .

Visita mi canal , te hará feliz : http://www.youtube.com/c/ZabalaGuitarrak

Subir
1
#36 por M1000-iO el 07/06/2013
Qué tal, compañeros.

No he querido escuchar las vuestras porque empecé ayer con el tema de los modos y quiero ver si voy pillando la idea sin que ninguna de vuestras impros me influenciara.

La idea era usar los modos dórico y mixolidio así que aquí os dejo dos versiones de la mía. A cual peor porque se oyen cagadas notorias del tipo de "Uy, esa nota no iba ahí". Ya me diréis si os suena "modal"... :D

Prometo volver más adelante, escuchar las vuestras y comentarlas.

Un saludo!

:hola:



Vine para aprender algo y me quedé por el compraventa: http://www.guitarristas.info/usuarios/1000-io/anuncios

Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo