Un poco de ayuda con el control de volumen??

#1 por Manu el 22/05/2015
hola, aqui mi cuestión, tengo un squier fender y desde hace un tiempo el sonido de mi guitarra se acopla a veces cuando toco el control de volumen y tardo en hacer que vuelva a estar normal, esto a priori puede parecer un problema insignificante ya que solo se acopla cuando lo muevo un poco ( que no debería ser así ya que el control de volumen ayuda mucho a la dinámica) pero el problema es cuando toco en directo y se acopla, ya que a veces cuando rasgueo acordes lo muevo levemente.

espero que puedan resolver mi problema.

Gracias de antemano.

SI no explico el problema bien o algo por el estilo, puedo facilitar un video.
Subir
#2 por Tariu el 23/05/2015
acopla... como acopla? el tipico feedback de un ampli o alguna otra especie de ruído o sonido? en qué condiciones? porque si tocas a medio volumen y acopa cuando lo subes... es que tienes mal ecualizado el ampli... por norma, un acople no viene nunca de un pote de volumen.. salvo lo que te digo, que toques con la guitarra ahogada y el ampli a tope... entonces es inevitable que acople cuando abras volumen.. si es otra situación, pues intenta explicárnoslo mejor, sobre todo por el tema de "volver a estar normal", porque un acople desaparece en cuanto paras las cuerdas...
Subir
#3 por Manu el 23/05/2015
Bueno la verdad no se si acople es la palabra correcta, y con mover el control de volumen, no es el movimiento habitual de un control, que seria girándolo, si no que creo que es que esta un poco suelto ya que se mueve levemente como si fuese una palanca, es un movimiento muy leve(apenas un milímetro, pero apreciable, he probado esto con los de tono y no pasa)
entonces si lo muevo (no girándolo) se produce un sonido como si fuese ruido blanco, y retornandolo a su posición habitual se quita.
Otra cosa es que el sonido si la guitarra esta limpia (sin distorsión) apenas es perceptible, pero cuando le pongo un poco de overdrive se nota bastante

Recalco es un movimiento muy leve, como si estuviese un poco suelto, ( no se si pueda ser esa la causa y con cambiarlos se solucionaría)

Muchas gracias por responder
Subir
#4 por Tariu el 23/05/2015
Pues tiene toda la pinta de que tiene holgura en el vástago... y al moverlo hace mal contacto... se solucionaría cambiándolo
Subir
#5 por Manu el 23/05/2015
Muchísimas gracias por la ayuda, era lo que sospechaba, pero me has despejado las dudas.
Una ultima pregunta, que coste tendría eso si se lo llevara a un luthier?
Subir
#6 por Tariu el 23/05/2015
Hombre no mucho... lo que pueda costar el pote (hay diferentes calidades y precios) y que te cobre una media hora de mano de obra... ya en precios es comparar... también es bastante variable
Subir
#7 por Manu el 23/05/2015
Pues muchas gracias, hace bastante que buscaba solución, te lo agradezco.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo