No recibo notificacion de respuestas a mis post como antes en mi correo.

#25 por qnarak el 18/09/2007
ahora me ha llegado inmediatamente!

buen trabajo!

saludos y suerte.
Subir
#26 por toni el 18/09/2007
Perfecto, si notáis que empieza a fallar me lo comentais por aquí...
Saludos! :saludo:

Mi tienda de guitarras: http://www.guitarristas.es
Academia de guitarra online: http://www.guitarramoderna.com
Mejora tu técnica de guitarra con mi Libro (414 páginas)
(Pincha aquí: http://www.tonilloret.net/ideas/ y descarga la demo

Subir
#27 por JmFernandez el 18/09/2007
Anda que gracioso, habia deshabilitado la notificacion de los mensajes porque me llegaban con varios dias de retraso y ahora al reconfigurar el server me vuelven a llegar, tarde pero me llegan... manda narices....

---------------------------------------------------------------------
JmFernadez - Co-administrador - http://WWW.GUITARRISTAS.INFO

Subir
--226008--
#28 por --226008-- el 10/04/2010
Perdon por revivir un hilo tan viejo pero ahora mismo no estoy recibiendo las notificaciones a mi correo, no sé si sea el único que le pasa esto, ya verifiqué en las opciones del panel de control y mi correo está bien puesto, asi que no se que será :D
Por cierto tambien activé lo de recibir correo del staff y lo de notificacion instantanea asi que...
:saludo:
Subir
#29 por rafa-gas el 10/04/2010
Ya ves que el tema es de 2007, pero yo llevo desde aproximadamente las 12 de la mañana (en España) sin recibir ningún correo de ningún tema al que estoy suscrito (y estoy suscrito a unos cuantos...), y entro en la página y veo que esos temas tienen respuesta.


Algo pasa...

Lo normal es que reciba entre 20 y 30 notificaciones de ginfo al día sobre temas suscritos, y repito, desde las doce de esta mañana no recibo ni una solo...

A ver si se arregla pronto.


Saludos.
---------------------------------
Claro, que acabo de caer en que,... si las notificaciones automáticas no funcionan.... a los administradores que participan en este hilo, tampoco les va a llegar ninguna notificación.... a menos que mantengamos este hilo "arriba" y lo lean.

Pero creo que todos los que estamos acostumbrados a recibir varias notificaciones diarias nos olemos que algo pasa...


Saludos.

Mi canal de Youtube: http://www.youtube.com/user/MyRafagas?feature=mhee

Subir
--226008--
#30 por --226008-- el 10/04/2010
rafa-gas escribió:

Claro, que acabo de caer en que,... si las notificaciones automáticas no funcionan.... a los administradores que participan en este hilo, tampoco les va a llegar ninguna notificación.... a menos que mantengamos este hilo "arriba" y lo lean.

Pero creo que todos los que estamos acostumbrados a recibir varias notificaciones diarias nos olemos que algo pasa...


Quien sabe si pase lo mismo con los privados... :roll: estaba pensando en eso pero creo que es más factible dejar este hilo arriba para que lo vean los admins, sino es que lo notaron ya, al menos ya vi que no soy el único :brindis:

:saludo:
Subir
#31 por vidres a la sang el 10/04/2010
Los privados han funcionado todo el dia porque tengo bastantes de hoy em varias horas a lo largo del dia :ok:

He reportado el primer post de Oska aver si lvemos que pasa :ok:

Metalized Blood!!

Subir
#32 por rafa-gas el 10/04/2010
Los privados sí me llegam, pero no me llega notificación a mi correo electrónico de que me ha llegado un privado... (repito, ni de privados ni de nada de nada...). Es como si el foro hubiera "perdido" mi dirección...



Saludos.

Mi canal de Youtube: http://www.youtube.com/user/MyRafagas?feature=mhee

Subir
#33 por Adrifersa el 10/04/2010
A mí esto me lleva pasando ya dos o tres días... no sé qué estará pasando :roll:

PD: Los mensajes privados me llegan perfectamente, pero no me llegan notificaciones al correo de que me han escrito un privado...

¿Quieres aprender a tocar la guitarra eléctrica? http://www.adrifersa.com
http://www.youtube.com/adrifersa

Subir
--226008--
#34 por --226008-- el 10/04/2010
Parece que regresó todo a la normalidad, me acaba de llegar una notificación y no está retrasada ni nada, parece que ya está todo bien, saludos :saludo:
Subir
#35 por pepecoupe el 10/04/2010
adrifersa escribió:
A mí esto me lleva pasando ya dos o tres días... no sé qué estará pasando :roll:

PD: Los mensajes privados me llegan perfectamente, pero no me llegan notificaciones al correo de que me han escrito un privado...


Exactamente lo mismo me pasaba a mi, pero esta tarde parece que se ha arreglado y funciona todo otra vez . . . creia que era el unico al que se le habia embrujado el ordenador :mago: . . . :D



P.D. que ganas tenia de estrenar este monigote :mago: . . . por fiiin :risa:

Soy el sargento de artilleria Highway . . . . He bebido mas cerveza, he meado mas sangre, he echado mas polvos y he chafado mas huevos que todos vosotros juntos, capullos !!!!!

Subir
#36 por Adrifersa el 10/04/2010
Jajajajaa :risa: :mago:

Es verdad, ya se ha arreglado :D ya tengo en mi correo dos e-mails del foro de dos suscripciones :p

Así que ahora lo que toca es decir "gracias" al staff :p

:saludo:

¿Quieres aprender a tocar la guitarra eléctrica? http://www.adrifersa.com
http://www.youtube.com/adrifersa

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo