No puedo adjuntar archivos.

#1 por Dani el 15/03/2008
Al publicar o editar un mensaje, no me deja adjuntar archivos y me sale lo siguiente:

177247dc489919830.jpg

¿Me podéis echar una mano? es una faena mu gorda.
Subir
#2 por kaazad el 16/03/2008
Hola, a mi me paso lo mismo, pero el problema era que hay algunas secciones del foro que no admiten adjuntar archivos, como el de presentaciones por ejemplo.

¿Si este no es el caso?, mira en panel de control, pues hay tienes la opción de habilitar la subida de archivos, por si no estuviera marcada.

Saludos :saludo:
Subir
#3 por Dani el 16/03/2008
Gracias Kaazad, efectivamente era eso, administración, por favor, habilitar los ficheros adjuntos para las reviews, porque sino... menudo fastidio!.
Subir
#4 por Iridium el 16/03/2008
dvinuesa escribió:
Gracias Kaazad, efectivamente era eso, administración, por favor, habilitar los ficheros adjuntos para las reviews, porque sino... menudo fastidio!.


Imagino q en esa sección estaría desabilitado porq los post necesitan ser validados antes para que todo lo q contenga ese subforo realmente pertenezca y case con el fin de éste.

Tras la validación imagino q sería factible lo de añadir los mp3 en un siguiente mensaje, en cualquier caso Toni o Julio podrán decirte más al respecto :saludo:

___━━____┓━ ╭━━━━━╮
____━━____┗┓|::::::::::^━━^
____━━____━┗|:::::::: |。◕‿‿◕。|
____━━____━━╰O--O----O-O-╯
. .::·. . .::·. facebook.com/DavidLuis77 .·::. . .·::. .

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo