no encuentra los mensajes privados

  • 1
#1 por viejonovato el 09/08/2014
pues eso, que muchas veces, cuando busco en la carpeta de mensajes privados, introduzco el nombre de un usuario que sé a ciencia cierta que hemos tenido conversaciones, y el sistema me dice que no hay ninguna...,
me pasa muy a menudo, a qué se debe?
Gracias.

Viva la Pepa !!

Subir
#2 por anakronick el 11/08/2014
Me pasa lo mismo desde hace tiempo.

Además, últimamente, cuando envio un mensaje no se refleja en la carpeta de enviados, con lo que no sabes si realmente han salido o no.

¿Siguen las "obras"?
Subir
--506993--
#3 por --506993-- el 11/08/2014
Posiblemente sea cosa del navegador o algo os interfiere.....
Si nos pasara a todos serian las obras..pero creo que no..por aquí todo funciona bien....
Subir
#4 por viejonovato el 11/08/2014
a mi me pasa hace poco, diria que cómo mucho un par de meses, aunque no lo sé seguro..., y yo no he cambiado nada, de eso sí estoy segurísimo.
ah! y nada me interfiere, vamos...

Viva la Pepa !!

Subir
#5 por viejonovato el 11/08/2014
ahora mismo lo he probado: tecleo el nombre de un usuario después de mirar mi lista de mensajes, para asegurarme de que tengo mensajes de éste usuario, y me responde con un mensaje de otro usuario en el que se mencionaba al primero, pero no salen los mensajes del primero, del cual yo había escrito el nick...
Cómo decían Siniestro Total: hay algo aquí que va maaaaaaal...

Viva la Pepa !!

Subir
#6 por viejonovato el 11/08/2014
ahora lo he vuelto a probar cambiando de navegador por si las moscas, y ha pasado lo mismo..
hay algo aquí que....

por cierto, no se si tiene nada que ver, puede que sí, yo uso Mac

Viva la Pepa !!

Subir
--506993--
#7 por --506993-- el 11/08/2014
#6
Joder que puta locura...Aunque uses Mac,no deberia.Lo mejor que puedes hacer es ponerte en contacto con algun MOD y le cuentas,seguro que ellos te lo solucionan o te dan una solución.....
Subir
#8 por anakronick el 12/08/2014
Siguiendo con el tema, ya que no me figuran los mensajes que mando en el registro de enviados he intentado ponerme en contacto con un compañero poniendo un comentario en uno de sus anuncios de compraventa, y me sale un mensaje de que no puedo comentar en ese sitio, y tampoco incluye el comentario.

Cuando contesto a mensajes que me envían a mi, no hay problema,y todo se desarrolla con normalidad

¿Que pasa?
Subir
#9 por viejonovato el 12/08/2014
...le he mandado un mensaje a un moderador para que se pase por aquí...

Viva la Pepa !!

Subir
--506993--
#10 por --506993-- el 12/08/2014
#8
Si te dice que no puedes comentar..es por que te tiene bloqueado...quizá por error...
Subir
#11 por anakronick el 12/08/2014
fan333

El compañero al que le mandé el mensaje no me conoce de nada, por lo que es improbable que me tenga bloqueado.

Te acabo de enviar a ti un mensaje de prueba, y ha salido, y está en el registro.

Esto no hay quien lo entienda.
Subir
mod
#12 por Soyuz el 19/09/2014
Esto falló durante un tiempo pero ya debe estar arreglado. Os sigue pasando?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo