mi guitarra no se oye correctamente

#1 por erniemonster el 03/04/2011
hola que tal a todos, soy nuevo en el foro y mi nombre es ernesto, el motivo de mi pregunta es que tengo una guitarra marca oscar schmidt modelo les paul, tiene dos controles de volumen y dos de tono, el problema es que cuando la conecto al amplificador agarro un sonido muy oscuro, como si los potenciometros de tono estuvieran al minimo cuando estan al maximo, no pasa lo mismo con mi otra guitarra, alguna idea de lo que podria ser???, agradeceria sus consejos gracias!!
Subir
Baneado
#2 por chrismax el 03/04/2011
Quizas sea problema de potenciometros, aunque si estos estuviesen realmente mal tendrian que hacer ruido mientras giras el control.

Una vez me paso con una de mis guitarras, la guitarra se sentia muy hacia los graves y cuando giraba el control de tono emitia un chasquido, se entrecortaba el sonido, y era el pote nomas, al abrirlo la pista de carbon estaba gastada y tenia como una especie de polvo producto de la humedad. Lo cambie por uno nuevo y asunto solucionado.
Subir
#3 por erniemonster el 03/04/2011
ChrisMax escribió:
Quizas sea problema de potenciometros, aunque si estos estuviesen realmente mal tendrian que hacer ruido mientras giras el control.
.



no estoy seguro de que sean los potenciometros, la guitarra es nueva, tengo menos de un mes con ella, no hay ruido mientras giro los controles... podria ser el cableado? o tal vez las pastillas?
Subir
--163773--
#4 por --163773-- el 03/04/2011
Quizás sea el jack de salida, yo tuve un problema parecido, me sonaba mas grave, bien diferente a como se supone que tenia que sonar la guitarra y ese era el problema.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo