Mi Cubase se bloquea con TH2!!!!

#1 por Metalmaster_95 el 29/10/2011
Pues eso, con cubase sx3 abro th2 como vst y se me bloquea diciendo: "(No responde)" en el recuadro superior izqdo de la pantalla :(

Ayuda por Dios, que estaba contento con mi Behringer guitar link.

http://www.guitarristas.info/foros/megapost-presetsminireview-guitar-rig-4/171532#post1211496 Pasaos!!! :D


LOLOLLASDAJ·RNVCWSDCNmmsdfveSDas

NO PINCHÉIS EN EL LINK DE ARRIBA!

Zapajoy: "Un candidato para destruirlos a todos, bueno, no es Aznar"

Subir
#2 por Íñigo el 29/10/2011
te recomiendo que te pases a Pro Tools :D :D :D :D :D :D :D :D
Subir
mod
#3 por Rius el 29/10/2011
Las versiones de evaluación públicas suelen dar problemas de ese tipo :). Aunque la 5.1 funciona bastante bien.

En el caso de que sea original, siendo el SX no creo que sigas teniendo soporte, así que es un buen momento para pasarte a Reaper y dejar de calentarte la cabeza con problemas raros :) -probarlo te va a llevar 10 minutos-

http://www.reaper.fm/
Subir
#4 por Metalmaster_95 el 30/10/2011
Es que no tengo ni idea de cómo usar reaper... si me ayudaras por privado... :D

http://www.guitarristas.info/foros/megapost-presetsminireview-guitar-rig-4/171532#post1211496 Pasaos!!! :D


LOLOLLASDAJ·RNVCWSDCNmmsdfveSDas

NO PINCHÉIS EN EL LINK DE ARRIBA!

Zapajoy: "Un candidato para destruirlos a todos, bueno, no es Aznar"

Subir
mod
#5 por Rius el 30/10/2011
#4 Leñe no seas nenaza, que va igual que el cubase. Bajatelo, instalalo y vamos resolviendo las dudas por aquí, así le valen al resto o se quedan para la posteridad :). Pero ya te digo que si te mueves con cubase, cero problemas con Reaper.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo