mi ampli se "acopla" con facilidad

#1 por irles el 05/10/2007
hola muy buenas. la verdad esk este tema no se si deberia estar aki o en taller o en guitarras o en cualkier otro sitio pero si es necesario mover o borrar el post de este sitio pues no pasa nada.

lo cierto esk ultimamente me doy cuenta que mi ampli se "acopla" muy facilmente cuando le subo un pokito mas el volumen (por si interesa el ampli es un Spider II de 30W) antes no lo habia notado pork tocaba muy flojo (en casa ^^U) pero ahora que toco con mas gente es un problema k no se si se podria solucionar o porque ocurre.

alguien sabria informarme un poco sobre el tema??

Un SaLuDo y muchas gracias de antemano
Subir
#2 por fali el 05/10/2007
me da a mi que va a ser la guitarra. el ampli ese dudo mucho que se acople tanto, a no ser que estes delante con el volumen y la ganancia al 10. que guitarra tienes?

http://www.petiswing.com

Subir
#3 por Poltrota el 05/10/2007
Esta cerca de otros amplies o fuentes de sonido? Normalmente ese es un problema.

AQUI TENEIS LA WEB DE MI GRUPO

http://vodevilrock.bandcamp.com/

Subir
#4 por phakkito el 05/10/2007
Fali escribió:
me da a mi que va a ser la guitarra. el ampli ese dudo mucho que se acople tanto, a no ser que estes delante con el volumen y la ganancia al 10. que guitarra tienes?


si se acopla Fali, que tengo yo el mismo...

Si tienes el ampli con un gain fuerte y el volumen de la guitarra al 10
incluso es normal que tengas ese efecto..

Busca otra situacion del ampli, que no este tan cerca, o en cierto angulo. Si no. pues a aprender a mutear cuerdas para que no empieze a zumbar...

Saludos..

La vida es muy peligrosa. No por las personas que hacen el mal, sino por las que se sientan a ver lo que pasa.

Todos somos muy ignorantes. Lo que ocurre es que no todos ignoramos las mismas cosas.

Subir
#5 por irles el 06/10/2007
habeis dado en el clavo. mi guitarra es mas bien de principiantes, y efectivamente tengo el volumen de la guitarra y la ganancia al 10 xD, y como no tambien me situo cerca del ampli jajajaja si esk en ocasiones me asombro de lo torpe k puedo llegar a ser jejeje weno lo probare a ver k tal pero vamos k seguro k se arregla :D

yo esk seguia las idicaciones k se daban en el video k hay en youtube de ecualizacion de un ampli:

http://www.youtube.com/watch?v=QUPL7Jhb4f4&mode=related&search=

(es broma, ni loco hago lo k hace el del video xD)

muchisimas gracias

Un SaLuDo
Subir
#6 por kvx10 el 11/01/2008
...pues mira...este problema lo tengo yo de vez en cuando,supongo que como decis el problema es de las distancias y los magnetismos y tal...de los presets de la pedalera que utilices...de como los hayas configurado...si tus pastillas de la guitar son mas o menos buenas,yo no soy ningun experto...tampoco se el motivo real de por que cada uno tiene este problema,el problema se acabaria si todos utilizaramos los equipos de nuestros heroes...pero eso cuesta muchiiiisimo,pfff joder...,aunque cada uno tiene que resober el problema como pueda...ya sea tocando volumenes distanciarse del ampli y todo eso.:brindis:

http://www.myspace.com/mikepedrosa

Subir
#7 por Metillico el 11/01/2008
Eso, eso, aprender que no acople,para luego aprender todo lo contrario. A meterle la guitarra al ampli para forzar los acoples, je, je.:rock::loco::piloto_loco:

Perdón:offtopic: Hoy ando embrutecio.:saludo:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo