Mensajes leidos

--161673--
#1 por --161673-- el 03/05/2009
Ya no se me desmarcan los mensajes que he leido o los que ya he contestado :|...por lo que ahora tengo que mirar de nuevo la lista completa, y mirar si alguien ha contestado después que yo en algún tema que me interese....¿esto tiene que ver con el cambio de fuente de la letra? (yo veo las letras diferentes :cool:)
Subir
#2 por advent el 03/05/2009
A mi me pasa a veces, pero normalmente al poco rato ya se pone en orden.

Y lo de las letras me dejo un poco rayado el otro dia......Pense que se me habia desconfigurado el tamaño del explorer

Hello hello, adios adios...y asi sucesivamente.

Subir
#3 por iñigo el 03/05/2009
¿La letra?

Yo diría que se ha quitado el subrayado del los links.:roll:
Subir
#4 por toni el 03/05/2009
Solo se ha quitado el subrayado de todos los links para que se vean más claros los links a los foros y subforos.

Alguien escribió:
Ya no se me desmarcan los mensajes que he leido o los que ya he contestado

A mi si me funciona :roll:
en ese aspecto no se ha tocado nada del foro...

Saludos! :saludo:

Mi tienda de guitarras: http://www.guitarristas.es
Academia de guitarra online: http://www.guitarramoderna.com
Mejora tu técnica de guitarra con mi Libro (414 páginas)
(Pincha aquí: http://www.tonilloret.net/ideas/ y descarga la demo

Subir
#5 por advent el 03/05/2009
Pues era eso, porque yo notaba algo raro pero no sabia exactamente que era...:D


Lo de los mensajes si me paso alguna vez, pero al abrir un par de veces el foro de nuevo se quitaba.A veces me marcaba como mensaje nuevo el ultimo que escribi yo, pero ya digo que se quitaba al poco.

Hello hello, adios adios...y asi sucesivamente.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo