Me han desaparecido los armónicos en el 5º traste

#1 por fergm el 22/06/2009
Hola a todos:

Tengo un problema un poco raro y no se muy bien como atacarlo, es por esto por lo que os pido consejo por si os ha pasado. Tengo una telecaster que monté por piezas ya hace bastantes meses. El tema es que en su momento la ajusté totalmente, quintado, curvatura del mástil, acción, etc... Me quedó una guitarra que me encanta, con una acción buenísima y que suena realmente bien.
La cosa es que el otro día al cogerla y afinarla, me dí cuenta de que no suenan los armónicos del 5º traste y no se muy bien por que, la guitarra sigue estando quintada y se toca muy bien pero no da armónicos en el 5º traste, antes los daba, no se si es que he dejado el mástil demasiado plano y con el tiempo se ha desajustado... o por donde podría empezar a atacarle. Si alguien me puede ayudar se lo agradeceré.

Saludos.
Subir
#2 por frasco el 22/06/2009
joder, si dices que quinta bien, quizás simplemente sea problema de cuerdas viejas... porque otro motivo no creo que exista... ni tension del mastil ni accion, salvo el quintaje, que el armónico tenderá a producirse un poco delante o detras del traste, pero no a desaparecer.

raro caso.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#3 por fergm el 22/06/2009
Pues puede ser eso, la verdad es que la guitarra ha salido a bolos, bastantes ensayos y después dejé de usarla tan a menudo sin cambiar cuerdas, hasta el otro día que la saqué. No se me había ocurrido siendo una de las cosas mas simples, las cambiaré, muchísimas gracias porque a pesar de lo sencilla que puede ser la solución no había caido.

Saludos.
Subir
#4 por hardrocker27 el 24/06/2009
No se si ya lo hayan comntado pero a mi solo se me ocurre que esta desoctavada la guitarra o mal calibrada como ustedes le llamen a eso, porque es muy raro que desaparezca un armonico asi como asi... pues si quiere pruebe el harmonico en el traste doce y si tampoco le sale es eso... le toca mandarla a octavar o usted mismo si lo sabe hacer... igualmente se puede dar cuenta probando el harm.. un poco mas atras o adelante del quinto traste y si asi tampoco le sale entonces le recomiendo que cambie las cuerdas puede ser eso tambien...
Subir
#5 por Luararriaga el 24/06/2009
pues como dicen alomejor solo esta desafinada, pero tambien deberia tocarlos
pues solo que estubiera muy desafinada:roll: que no creo, porque tu dices que suena bien:|, talves lo que dice frasco de las cuerdas puede que sea el problema:|

Do it Yourself man! ............... Rock Alternative

Subir
#6 por TonyGT-Ibiza el 24/06/2009
frasco escribió:
jsimplemente sea problema de cuerdas viejas.

:saludo:

fijo que si,ademas que las guitarras cuando las cuerdas estan viejas es cuando suenan mal,trastean,pierden sonido,armonicos,agudos,brillo etc todo en general.

una vez me explicaron que la vibracion de la cuerda cuando estaba vieja la hacia en circulo y se producian ademas de eso trasteos.

no se si sera verdad,lo que si puedo decir es que cuando me empieza a trastear una guitarra y le cambio las cuerdas casi siempre se me van los trasteos
---------------
una guitarra mala con cuerdas recien puestas siempre suena bien,
una guitarra buena con cuerdas gastadas siempre suena mal.

las cuerdas en buen estado es lo mas importante para el correcto funcionamiento de la guitarra,tanto desquintado,trasteo,pegada,vibracion,sonido brillante y cristalino,armonicos y sonido en general.

ATENCION! ¿HAS ESCUCHADO MI CD FLAMENCO/SHRED/RUMBA?BAJATELO GRATIS AQUI,COPIA Y PEGA EL SIGUIENTE ENLACE EN EL NAVEGADOR!!:
http://www.mediafire.com/?st3eencvc39n98m
Aprende guitarra nivel basico/avanzado con mis videos:
http://www.youtube.com/camarachon

Subir
#7 por fergm el 24/06/2009
Hola A todos:

Ayer cambié las cuerdas y se solucionó el problema. Muchas gracias a todos porque a pesar de ser una solución sencillísima yo no habría caido.

Saludos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo