Line 6 ux1 Desesperado...

  • 1
#1 por Croket el 29/09/2015
Me pille el line 6 ux1 y todo bien...
Lo instale sin problema alguno etc...
El programa se me abre sin problemas pero.....no consigo sacar como grabar y se me hace raro que lo que es el "pedal" cuando lo conecto se le enciende la luz roja pero al de pocos segundos se apaga...
Ayuda por favor!!!
Archivos adjuntos:
image.jpeg
BBCode:
Subir
#2 por Croket el 29/09/2015
Igual yo estoy confundido y no solo es instalarlo y tocar...
Subir
#3 por juanaka17 el 29/09/2015
Tienes POD FARM instalado? Creo que te viene con tu interfaz.

Aun así creo que tienes algún problema de drivers, porque yo tengo ese mismo aparato y cuando lo conecto se me pone la luz roja como medio segundo y luego ya se me pone verde que es cuando funciona.

http://www.facebook.com/pages/X-Trueno/100438680003130
https://www.youtube.com/channel/UC7dGEb8KRr0xZWaXv0aughg

Subir
#4 por Croket el 29/09/2015
Si,lo tengo instalado y me estoy volviendo loco perdido
Subir
#5 por Croket el 29/09/2015
Tengo que bajarme algo o no hace falta?
Subir
#7 por Croket el 29/09/2015
Que va! Se me pone roja y seguido se apaga
Subir
#8 por juanaka17 el 29/09/2015
Ok, necesitas los drivers, Te los adjunto aquí. A mi estos me van bien, creo que eran los mas actualizados hace dos meses.

Selecciona tu interfaz cuando te salga y no la conectes hasta que te diga el programa de instalación.

http://www.facebook.com/pages/X-Trueno/100438680003130
https://www.youtube.com/channel/UC7dGEb8KRr0xZWaXv0aughg

Subir
#9 por juan carlos sanchez el 29/09/2015
Bajate el monkey, registrare y le das para que te diga lo que as de actualizar.
Tambien tienes que configurar desde el panel de control del ordenador, en sonido que sea el toneport ux1 tu tarjeta de sonido predeterminada.
Subir
#10 por Croket el 30/09/2015
Muchas gracias amigos
Esta tarde me pondre a ello y os digo
Gracias
Subir
#11 por juan carlos sanchez el 02/10/2015
Bueno que, conseguiste dar con ello o que?
No es plan de dejar un hilo a medias mas despues de molestarnos en ayudarte.
Subir
#12 por Croket el 03/10/2015
No lo he dejado a medias
Pero me descargue los drives y ne pide meter el numero de referencia y no lo veo...menuda rallada...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo