que le pasa a mi guitarra??

#1 por Zagalius el 12/10/2009
:no_lo_se:buenas, tengo una ibanez rg 350 dx y tiene un pequeño problemilla, problabemente sea una tonteria de novato, pero de ajustar guitarras no entiendo, el caso es que la primera cuerda tiene una especie de vibración, a ver si me explico, donde mas se nota es en el traste 12, 13, 14, 15 mas o menos, al tocar una nota en vez de sonar piiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii, suena piiiiipipipipipipipipipi,
suena ridiculo pero no se explicarlo mejor, tiene un puente "floyd rose edge 3" y he probado a subir la altura del puente de la zona de la cuerda, pero por mucho que la suba....

Aparte tengo una squier showmaster que he tenido un poco abandonada durante unos meses, el caso es que al cogerla el otro dia me encuentro el puente completamente levantado de atrás...
ha que se ha podido deber eso??:roll:
Subir
#2 por genadi el 12/10/2009
No entiendo muy bien lo de la ibanez, se supone que se corta el sonido?
Y lo de la strato tampoco entiendo. Dices que el puente se hundió?
Saludos

All In All, The Clock Is Slow
Genadi~

Subir
#3 por Zagalius el 18/10/2009
Buenas, en primer lugar, gracias por interesarte, a ver, la ibanez, cuando tocas el traste 12, por ejemplo, en la primera cuerda (en las demás no lo hace)en vez de sonar la nota limpia, con un sonido continuo,piiiiiiiiiiiiiiiiiiiiiiiiiiii; suena como si vibrara la cuerda, suena pipipipipipipipipipipipi, es dificil de explicar, de todas formas cuando cambio la cuerda suena bien, pero a la semana empieza otra vez, supongo que será un desajuste del puente o algo, no se, y la squier me encontré con el puente levantado de atrás, como si aplastara la palanca de vibrato, lo solucione soltando las cuerdas y volviendo a afinar, pero tenia curiosidad de saber por que era, lo mas seguro por haber estado varios meses guardada...
Subir
#4 por aeroforce15 el 18/10/2009
Pues puede ser problema de la octavación, primero comprueba con el metodo de la regla y un trocito de cuerda del 0.9 o mira la pala desde la pala hasta el puente haber si notas que presenta alguna curbatura el mastil, si noes así podria ser problema de alguno de los trastes que esta disparejo con relación a los otros, por lo que se produce ese corte, igual no olvides verificar el nut, algunas veces estas guitarras presentan problemas con los candados que pierden la capacidad de aprtar la cuerda por lo que se produce este sonido, espero haber sido de ayuda un saludo :saludo:

Trata a los demas como te gustaria que te traten, Recuerda: Wisdom is knowing how little we know y No olviden ¡visita el Chat, ya hay compañeros promoviendolo!.

Subir
#5 por queso el 18/10/2009
Yo creo que deberías calibrar la guitarra,el problema quizás se deba a eso.
Subir
#6 por Bastián Rexner el 18/10/2009
la 1ºra cuerda me pasa lo mismo, empieza de la 8ºvo traste hasta el traste nº16 suena iwal el pipipipipipi pero tocando no se nota, ahora cuando la dejo harto rato y no ai nada de musica de fondo si se escucha pero no me molesta porque es muy minimo. un amigo le pasa eso y es muy fuerte el sonido, tambien quisiera una respuesta :S yo creo que son los trastes que estan levantados pero no me atrevo a sacar un martillo i golpear la guitarra

"La música puede dar nombre a lo innombrable y comunicar lo desconocido."
Leonard Bernstein (1918-1990) Compositor estadounidense.

Subir
#7 por Zagalius el 24/12/2009
ya he hablado con un luthier y me dijo que pusiera cuerdas nuevas y quintase, asi que cuando tenga tiempo lo hago, porque realmente es molesto... sobre todo al tocar solos, que te corta el rollo completamente


PD:gracias a todas las personas que se han molestado en contestar.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo