Hola (problemacon mi guitarra)

#1 por fede grunge el 31/08/2009
Hola. Soy nuevo en el foro, me presento, me llamo Federico. Tengo 15 años y hace un año y medio que toco la guitarra.
Me compré una Squier del año 94 con dos mic simple y uno de doble vovina, hace varios meses, y ocurrió un problema. Sacando el pickguard, para hacer un molde con él, vi un cable suelto, como si se hubiera desoldado. Por primera vez lo habia visto a ese cable suelto, nunca antes habia sacado el pickguard.
Cuando pongo el pickguard, la voy a probar al ampli, y muevo el selector y no me hacia contacto con la pastilla del puente :mad:.
Andaban todas menos esa, y cuando seleccionaba esa pastilla sonaba como si le hubiera bajado el volumen a la guitarra, no capta ni un sonido en esa pastilla, y queria saber si hay alguna otra solucion que mandarla a un luthier, ya que aca en Argentina cobran $60 o más, que serian unos 15 euros, y no quiero gastar dinero porque estaba pensando en comprar una pedalera. Gracias!!
Subir
#2 por asphix el 31/08/2009
Podrias buscar el diagrama de cableado de tu guitarra, y asi determinar que cable es y a donde va conectado...

-----------------------------------------------------
La falta de talento se puede compensar con disciplina...

Subir
#3 por ramonpolispan el 31/08/2009
De la pastilla del puente salen dos cables, uno va al selector de pastillas del pickguard y otro a masa (tierra) que habitualmente es la carcasa de un potenciómetro. Mira cuál te falta.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo