Harmonicos y guitarras

#1 por mortix el 16/02/2009
Holaa a todo!
les planteo una duda que me tiene biien complicado
resulta que en mi antigua guitarra ( barata y malita ) los armonicos me sonaban genial, y en casi todos los trastes y cuerdas!!!!!
ahora tengo una ibanez grg270, que es mucho mejor que mi antigua guitarra, pero resulta que me cuesta mucho mas que me "salga" algun armonico.
¿a que se puede deber? pastillas? alguna configuracion o materiales distintos entre las guitarras? asumo que factor humano no es xq tengo las dos guitarras cnmigo jajaja
gracias
Subir
#2 por rafa-gas el 16/02/2009
Qué modelo de guitarra era la anterior?

Personalmente tengo la experiencia que las tipo Les Paul (aunque sean imitaciones baratas) tienen muy buenos harmónicos, aunque no sé por qué será.

Saludos, rafa.

Mi canal de Youtube: http://www.youtube.com/user/MyRafagas?feature=mhee

Subir
#3 por Thaizir el 16/02/2009
Yo tengo la misma Ibanez y saco armonicos donde sea..

C:\Documents and Settings\Administrador\Escritorio\Firma. jpg

Subir
#4 por mortix el 17/02/2009
Le has cambiado cuerdas o algo?
es posible que la tecnica de una guitarra a otra se deba modificar en algo :S ? algun pedal en especial?
ojala respondan quienes tienen varias guitarras, pues a mi me resulta solo con una de las mias =/
Subir
#5 por jeahn el 17/02/2009
No hace mucho puse un hilo por aquí con el mismo problema, una Jem 20th a la que no conseguía sacarle los armónicos como con mi antigua FP.
Casualmente, a la vez que expuse el problema conocí personalmente a un forero de aquí (Jose M), que resultó ser un Luthier fantástico.
En un sólo vistazo detectó el problema. El mástil estaba tan y tan recto que me mataba el sonido. Además parece que el puente estaba un pelín más hundido de lo que debiera, de forma que no ayudaba en absoluto.
Inténtalo por ahí.

http://profile.myspace.com/index.cfm...ndid=265491678

Subir
#6 por mortix el 18/02/2009
Jeahn escribió:
. El mástil estaba tan y tan recto que me mataba el sonido. Además parece que el puente estaba un pelín más hundido de lo que debiera.


Gracias por el consejo, como compruebo eso ???
Subir
#7 por Thaizir el 18/02/2009
Pues mi guitarra vino bien de fabrica... el puente lo compruebas mirandolo de lado y el esta bien cuando queda paralelo al cuerpo

C:\Documents and Settings\Administrador\Escritorio\Firma. jpg

Subir
#8 por Rafasemper el 14/03/2009
yo tengo ese problema tambien con mis dos guitarras, pero me temo que mi problema sea de pastillas, una es una ltd ex-400 con pastillas emg 61-85
y la otra es una gibson fliying v con sus r497 y r495

no se, conprueba las pastillas de tus guitarras
ahi pastillas que sacan mejores y mas faciles los armonicos

http://www.myspace.com/semperspace

Subir
#9 por pedrofender el 14/03/2009
Creo que a tus guitaras no les pasa nada.Solo es cuestion de tecnica...:leyendo:
Yo tenia una squier y me costo mucho hacer armonicos y ahora tengo una ibanez 2550 y me salen con la mitad de esfuerzo.La cuestion esque ahora cojo la esquier y soy incapaz de hacerlos.De todos modos tambien influye mucho la distorsion que uses para conseguir el armonico que quieres.sube el gain de tu ampli y te saldra algo mejor.
!!viva los armonicos¡¡ que seria de la musica sin ellos....:brindis:

http://WWW.metal-sirius.com
ESCUCHA "SIRIUS" ES LA BOMBA METALERA Y MI GRUPO CLARO...

Subir
#10 por moendo el 15/03/2009
exactamente, prueba ecualizando con un poco más de distorsión, cuando tenia una ibanez grg170dx la mayoría de las veces me salía era usando el humbucker del puente ya que ahí se perciben mejor los agudos y siempre teniendo distorsion para que sea un poco más "amplificado" el espectro que capten los humbuckers


Saludos
Subir
#11 por Juanmi91 el 15/03/2009
Yo también pienso que será cosa del "seteo" del ampli, ya que no todas las guitarras necesitan la misma configuración...
Subir
#12 por David el 15/03/2009
Jeahn escribió:
No hace mucho puse un hilo por aquí con el mismo problema, una Jem 20th a la que no conseguía sacarle los armónicos como con mi antigua FP.
Casualmente, a la vez que expuse el problema conocí personalmente a un forero de aquí (Jose M), que resultó ser un Luthier fantástico.
En un sólo vistazo detectó el problema. El mástil estaba tan y tan recto que me mataba el sonido. Además parece que el puente estaba un pelín más hundido de lo que debiera, de forma que no ayudaba en absoluto.
Inténtalo por ahí.


A mi me cuadra mas este problema y no el seteo del ampli.

Los armonicos salen de la guitarra, no de la manera que tengas configurado el ampli. Por tanto, si la guitarra esta mal, los armonicos no saldran. Vamos, creo yo:leyendo:.

:saludo:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo