Harley Benton GA5 es bueno de serie?

#373 por registrau el 04/03/2008
Bueno ya hace una semanita que lo pedí, a ver si me llega esta semana con suerte... a vosotros cuanto os tardó?

Una duda que tengo, ahora que ya me falta poco para probarlo: ¿hay que encenderlo y dejar q las válvulas calienten antes de tocar? Por lo que he leído en posts anteriores es conveniente hacerlo para que suene mejor, pero, ¿Si no se hace se pueden estropear las válvulas?

Y otra cosa: para encenderlo/apagarlo ¿hay q tener alguna precaución?, por ejemplo el volumen puede estar alto?

Y por último: se puede enchufar desenchufar guitarra/efectos con el ampli encendido? O es malo para las vávulas?

Nunca he tenido un ampli de válvulas y prefiero preguntar por si acaso, no me lo vaya cargar, aunque seguramente no sean tan delicados, mejor ir sobre seguro ;)
Subir
#374 por botijoradical el 05/03/2008
1: Es recomendable, pero no obligatorio. Cuando enchufas, enciendes, conectas la guitarra y te pones a tocar...Al principio no suena nada por unos segundos. Es normal. Luego empieza a actuar la magia valbular y suena...A medida que pasan los minutejos suena más y mejor. O sea...Enciende el ampli y conecta la guitarra con el volume al mínimo. Espera un minutillo y...A darle caña! Lo que hace mucha gente es encender el ampli con el volume al mínimo lo primero de todo, mientras vas sacando la guitarra del estuche y comentas el partido o el último disco de jazz aparecido en el mercado con los colegas (ji, ji...). Despues, enchufas, subes el volumen y...a tocar!!!
2: Para apagar el ampli...Pon el volumen al mínimo, apágalo y desenchufa la guitarrilla. Así de fácil. Si conectas y desconectas el ampli con el volumen al mínimo todo irá de perlas...Incluso es aconsejable hacerlo así en los amplis a transistores. Más aún y muy especialmente si es un ampli a tubos.
3: Pienso que si conectas cosas "en caliente" no creo que te cargues el ampli, pero es mucho más aconsejable conectar cualquier cosa con el volumen al mínimo o con el ampli apagado...

Squier 51!

Subir
#375 por registrau el 05/03/2008
Una cosa q no había pensado... ¿no tendrá gastos de aduanas verdad?, nunca me han cobrado gastos de aduanas por nada comprao a otros países, así q no se como va ni de q depende.

Por cierto ya van 8 días a ver si llega...
Subir
#376 por lagar1977 el 05/03/2008
No tardará,manda un mail. A mi creo que una semana. No hay aduanas A Asturias, si acaso a las Canarias.
Subir
#377 por registrau el 05/03/2008
Ok gracias por la aclaración sobre las aduanas :)

En fin esperaré aún un par de días, pq ellos sí q me enviaron el sms el martes pasao confirmando el envío y tb figura como enviado en la página.

Eso sí, si el lunes q viene no ha llegao, les mandaré el mail.
Subir
#378 por harry el 05/03/2008
Yo también soy de Asturias y me tardó una semana justa. Pero eso sí, enseguida me comunicaron que había salido para acá. También puedes mirar donde está el paquete con el número de referencia que sale en la página de thomann, donde figura tu pedido; yo lo fui mirando tanto en los correos de Alemania (te derivan a dhl) como en los de España luego, le fui siguiendo la pista, je-je :D
Espero que te llegue pronto, porque el ampli mola un huevo. Eso sí, yo he dejado de tocar heavy desde que lo tengo y sólo le doy al blues... y AC/DC, claro :cool:
salu2
Subir
#379 por registrau el 05/03/2008
Pues he hecho eso, y veo q el paquete está en aduanas en Madrid desde el día 1.

¿Eso es normal?, Si no van a cobrar aduanas a la península, ¿pq está en aduanas? espero q no me cobren...

Y en aduanas ¿no lo abrirán verdad? :/

Y q lo suelten de una vez!, coño, desde el sabado el paquete en Madrid y mañana jueves GRRRRRRRRRR.
Subir
#380 por Jorge Rubiales el 06/03/2008
A Canarias tampoco hay aduanas, como es comercio dentro de la CEE no se cobran gastos de aranceles.

Lo que si es posible es que lo paren al azar en aduanas para inspeccionarlo, pero tranqui que no lo van a cobrar.

En Madrid estará hasta que lo redireccionen a tu oficina, tranquilo ;) En mi caso estuvo unos 4 o 5 dias alli.
Subir
#381 por registrau el 06/03/2008
Y si lo inspeccionan, ¿lo abren? ¿dejan alguna anotación para q yo sepa que han inspeccionado mi correo? como no me llegue el paquete inmaculao no lo cojo.

Menos mal q elegí contra reembolso...
Subir
#382 por lagar1977 el 06/03/2008
Bueno, hoy lo he probado un poco más, y tras calentarlo 3 mins y ponerme a tocar, me ha dado por un subirlo hasta el 9, vamos a tope. Y joer, he tocado SOL fuerte y veo que ruge, distorsiona levemente, ha sido como cuando un coche mete la "patada", me ha justado que sin efectos pueda tocar asi suave pero si quiero poder distorsionar así, supongo que será así ne todos los amplis a válvulas, pero es mi 1º.

Decir que no he usaod pedales, ni efectos, a pelo. Y que estaba a tope eso si, no llega a ser insoportable, pero a lso vecinso les molestará seguro.

Seguiré porbando y os grabaré algo más. (un video vale más que 1000 palabras).

Salu2
Subir
#383 por frasco el 06/03/2008
Que sí que sí...
Que funciona y suena :D
que cruje poquito pero cruje si se le da caña...
y si se anima con un pedalito...empieza a crujir antes.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#384 por Jorge Rubiales el 07/03/2008
Jejejej joder, que envidia me dais cabrones. Y yo aqui en la biblioteca....este sabado le voy a meter una tralla al harley que se van a cagar los vecinos xDD
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo