Haga lo que haga, a metal suena

  • 1
#1 por alexMay_Be el 07/12/2014
Buenas a todos!

Hace cosa de un mes pedí por thomann la Takamine GD93CE-NAT, no dispongo de gran presupuesto y este modelo es el que mas se ajustaba a mi bolsillo.
Bueno, preciosa y bonita todo lo que queráis, pero los primeros días tocándola me parecía una soberana M****, las cuerdas trasteaban muchísimo porque yo soy de rasguear bastante fuerte, solo me gustaba cuando tocaba cosas al estilo Nothing else matters sonaba bastante bonita.

¿Que hice? La llevé a un amigo que tiene una tiendas de guitarra donde vivo, y le subió las cuerdas con la llave L, al principio se arregló y la verdad que todas me dejaron de trastear y me encantaba el sonido... pero cuando volvía a tocar fuerte seguía notando algo que me hacia daño al oído.
Descubrí que era la 3a cuerda, justo al golpeo de la púa, ese instante que es cosa de una milésima de segundo se nota un chasquido metálico, ya no se si me estoy volviendo loco con la obsesión o no se que pasa, pero lo noto y aunque siga aflojando el puente ahí que lo sigo notando, y no quiero seguir a ver si lo voy a acabar destrozando y ni voy a poder mandarla de vuelta a Alemania.

No se si seré yo, pero si a alguno le ha pasado algo parecido me gustaría que me dijeseis que hicisteis o a que puede deberse, muchas gracias

Un saludo
Archivos adjuntos:
10515242_1512612659010666_5124309403141669379_o.jpg
BBCode:

https://www.youtube.com/watch?v=J1F3oyByBes

Subir
#2 por syd el 07/12/2014
Pues por lo que veo barata no es, y la marca tiene buena reputacion, asi que o venia defectuosa, o el defectuoso es el que toca. La cantidad de veces que he visto a alguien quejarse de que "este instrumento no suena bien" y darle una revisada para ver que lo que no suena bien no es el instrumento.
Subir
#3 por IroN el 07/12/2014
Quizás los trastes no este nivelados, o la cejilla este descompensada o incluso el puente mal. Llevala a un luthier que le eche un ojo mejor que meterle mano al alma así como así que puede dejarla peor de lo que esta.

Foreros con los que he tenido buen trato en compraventa:

DIME SHINES FOREVER, dorremi, fran5gallego, arte_facto, hhhanthrax, dark cloud y los que vendrán.

Subir
#4 por nightfall1985 el 07/12/2014
#3

Hombre, pues que una Takamine venga en esas condiciones es de juzgado de guardia... eso se puede esperar en una Harley Benton o en alguna gama baja, pero en una Takamine....

Usuarios con los que he hecho negocios sin problemas: taz255, Epiphonix, Sextacuerda, Fisherman's Blues, Guitarkustom.

Subir
#5 por Tariu el 08/12/2014
Hombre, todas las guitarras se desajustan y todas están almacenadas y sujetas a cambios... aparte es una takamine de las normalitas, tampoco es ninguna superclase... una guitarra buena pero que si no la ajustan, estará desajustada, como todas, buenas y malas...

Tu guitarra estaría desajustada y ahora está más desajustada todavía, porque te han movido el alma y el alma no se usa para regular la altura de las cuerdas... así que llévala a un luthier y que le de un repaso porque no pasará la cosa de ahí casi con total seguridad... y si pasa, el mismo luthier te lo dirá
Subir
#6 por alexMay_Be el 08/12/2014
syd escribió:
La cantidad de veces que he visto a alguien quejarse de que "este instrumento no suena bien" y darle una revisada para ver que lo que no suena bien no es el instrumento.


son unos cuantos años ya para tocar mal un sol amigo

https://www.youtube.com/watch?v=J1F3oyByBes

Subir
#7 por alexMay_Be el 08/12/2014
He grabado de mala manera un poco tocando el acorde que mas problema me da "sol", vais a notar el chasquido al que me refiero, no entiendo que solo me de problemas ahí porque tocar otras cosas y no se nota tanto, aquí dejo el audio, juzgad vosotros mismos:
Archivos adjuntos:

https://www.youtube.com/watch?v=J1F3oyByBes

Subir
#8 por didi2120 el 08/12/2014
Tengo el mismo modelo, tuve un problema parecido y era originado cuando al tocar algunas notas vibraba uno de los cables que salen del preamp al pickup, lo que hice fue solo acomodar el cable y que no esté pegado a la madera por dentro, no es encesario sacar el preamp solo mete tu mano por el hueco.
Subir
1
#9 por alexMay_Be el 08/12/2014
didi2120 escribió:
Tengo el mismo modelo, tuve un problema parecido y era originado cuando al tocar algunas notas vibraba uno de los cables que salen del preamp al pickup, lo que hice fue solo acomodar el cable y que no esté pegado a la madera por dentro, no es encesario sacar el preamp solo mete tu mano por el hueco.


He mirado lo del cable y tal pero que va... Le subí un poco mas las cuerdas y ahora se nota bastante menos, pero si en algún momento del rasgueo doy un golpe fuerte, yo lo noto y me incomoda, además de que suelo tocar con afinaciones como RE o incluso DO bastante, pero si me da problemas esa deberían hacerlo también las demás y no es así (por si alguno queria saltar ya que es culpa de la afinación).
Así que he llamado a thomann y la mandaré para que me traigan otra, y ya pues a ver que pasa.

PD: NO quiero dejar en mal lugar a esta guitarra, se habrá desajustado un poco y ya esta, y al principio es que las cuerdas venían muy pegadas, pero suena MUY bien, solo que estoy teniendo este pequeño percance

Un saludo a todos!

https://www.youtube.com/watch?v=J1F3oyByBes

Subir
#10 por alexMay_Be el 08/12/2014
Aunque me gustaría hacer una última pregunta, hasta donde es posible levantar las cuerdas? Porque estoy pensando que quizás levantándolas un poco mas me deje de dar problemas esa cuerda... Es decir, al entrar la llave allen hay un limite para el cual dices: a partir de 2 vueltas al carajo el puente o algo así?
Porque quizás tenga la opción de levantarlas un poco mas y me ahorre el tostón de mandar esta y que me manden otra y quizás esa pueda ser la solución

https://www.youtube.com/watch?v=J1F3oyByBes

Subir
#11 por Tariu el 08/12/2014
Con un problema así seguramente thomann no te acepte la devolución... y lo que puedes tener muy claro, si ya has pasado el mes de prueba, es que no te van a dar otra... si no que te la ajusten y al final te toque pagar los envíos... y quedarte meses sin guitarra.

Yo no la mandaría a thomann para eso, la revisaría antes en un luthier para dar una valoración, si no puede que hagas el tonto
Subir
#12 por alexMay_Be el 08/12/2014
Tariu escribió:
si ya has pasado el mes de prueba, es que no te van a dar otra...


Que va, he llamado esta tarde y esta dentro aun del cambio por otra nueva, o sea que por eso no hay problema, pero la cosa es eso, ¿pruebo a levantar aún un poco mas el puente? ¿quizás eso me solucione el problema?

https://www.youtube.com/watch?v=J1F3oyByBes

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo