Guitarra con puente flotante desafina.

--338176--
#1 por --338176-- el 05/01/2011
A ver si me sé explicar bien. Tengo una guitarra con un puente flotante double locking II (Cort X-TH) y al usarlo se me desafina pero es de una forma extraña. Al destensar las cuerdas y volver a dejarlo en la posición original se me quedan todas las cuerdas a -15 (según el afinador), o sea algo por debajo de la afinación normal, pero después, si las tenso y dejo que vuelva a su posición, se me vuelven a afinar y a quedar bien... No sé si es porque el puente es malo o porque está desengrasado o yo que sé.


Gracias de antemano.
Subir
--246440--
#2 por --246440-- el 05/01/2011
Me parece que es un problema de los resortes.... Mandala a un luthier para verla....
Subir
#3 por usuario18 el 05/01/2011
que tiempo tiene tu guitarra?si es nueva entonces yo diria que es algo normal,hasta que los resortes se "acostumbren" a los cambios de tension.lo unico que pasa,a mi parecer,es que tal ves no tenga mucho uso y esten tal ves un poco duros.
Subir
#4 por megametallica el 05/01/2011
jose18 escribió:
que tiempo tiene tu guitarra?si es nueva entonces yo diria que es algo normal,hasta que los resortes se "acostumbren" a los cambios de tension.lo unico que pasa,a mi parecer,es que tal ves no tenga mucho uso y esten tal ves un poco duros.


hmm no creo ya que mi jackson viene funcionando perfectamente desde el primer día que me llego... puedes intentar ajustarla lo mejor que puedas y si todavía sigues con el problema podrías cambiarle los resortes pero si te da cosa meterle mano es mejor llevarla al luthier.

SALUDOS:brindis:

la musica es el lenguage del alma....

Subir
#5 por usuario18 el 09/01/2011
megametallica escribió:
hmm no creo ya que mi jackson viene funcionando perfectamente desde el primer día que me llego... puedes intentar ajustarla lo mejor que puedas y si todavía sigues con el problema podrías cambiarle los resortes pero si te da cosa meterle mano es mejor llevarla al luthier.

SALUDOS:brindis:

tengo exactamente el mismo problema con mi edge III...entonces la unica solucion es el luthier?
Subir
#6 por megametallica el 09/01/2011
creo que sería lo mejor a ver si el luthier te la deja al 100%. obviamente el puente no regresa a su posición original, podrías intentar aplicar un poco de 3 en 1 en los pivotes porque no se me ocurre nada mas.

SALUDOS:brindis:

la musica es el lenguage del alma....

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo