Fender Mustang I/II - Características, dudas y configuraciones

#661 por joelgs el 04/08/2012
#653
hola
yo uso el preset british 80 con el gain a 2 o 3 aprox , treble y bass equilibrados y con algo de delay y suena decentemente
saludos.
Archivos adjuntos:
Subir
#662 por mane_larumbe el 04/08/2012
#655
iria muy bien
el reverb no le hace daño a nadie!!
pocura siempre poner el boss encima de un preset limpio y puro!!
porque con distorsiones podrias usarlo para solos solo que variando el gain porque si no sonara un pillido en el audio piiiiiiiiiiiiiiiiii...

di no al reggaeton!!!
si a la musica instrumental!!
mira estos proyectos de guitarra de un amiguete:
http://www.guitarristas.info/foros/solid-guitar-segunda-construccion/207582
http://www.guitarristas.info/foros/prs-mi-primer-fabricacion/196946

Subir
#663 por Fjbaphomet el 04/08/2012
Perdón por la prisa ,pero puede decirme alguien un preset para tocar rock español del tipo;Barricada,reincidentes,extremo duro...Es urgente! Gracias :brindis:

"El sonido en este disco se caracteriza por ser sumamente oscuro, tanto, que cuando intentas buscarlo, no lo ves nunca" XD

Subir
#664 por Fjbaphomet el 06/08/2012
Tengo un pequeño problema con el ableton al grabar ,ya que configuro todo bien(entradas ,salidas...),doy a grabar y barra espaciadora,una vez pasa esto comienzo a tocar y se ve que se esta grabando por que salen las ondas tras tocar un rato pulso de nuevo la barra espaciadora ,doy a reproducir y no se escucha NADA o si se escucha tan bajo que no ... Solucion??

"El sonido en este disco se caracteriza por ser sumamente oscuro, tanto, que cuando intentas buscarlo, no lo ves nunca" XD

Subir
#665 por manu9 el 06/08/2012
fjmetal escribió:
... Solucion??


Puede ser por varias cosas, por la tarjeta de sonido del PC, por la propia configuración de audio de PC, por el volumen de tu guitarra, por el volumen en el ampli.....
Puedes probar con:
- Subir todo lo que puedas el volumen de guitarra y ampli (si molesta mucho, enchúfale unos cascos al Mustang y solo lo escuchas tú)
-Mirar en la configuración de Audio de tu PC (el icono pequeño de un altavoz al lado del reloj) elegir propiedades, marcar grabación y subir el volumen a tu gusto.

-Recuerda que si no has marcado una pista en la que grabar, por mucha onda que salga, no se estarán grabando en ningún sitio.
Sigue siempre este orden: pulsar los dos botones de REC, seleccionar una pista (uno de los cuadritos de la izquierda) que se pondrá en amarillo (creo) y finalmente a la barra espaciadora.
Subir
#666 por Fjbaphomet el 06/08/2012
Como parece que no lo estoy haciendo bien y no me doy cuenta del fallo ,esta tarde si puedo subo capturas de pantalla detalladamente de lo que hago y a ver si me podéis echar un cable...Espero que no os moleste.Gracias manu9!

"El sonido en este disco se caracteriza por ser sumamente oscuro, tanto, que cuando intentas buscarlo, no lo ves nunca" XD

Subir
#667 por Fjbaphomet el 06/08/2012
Comienzo con la explicación de mi problema paso a paso para que me vean el error:
1-Conecto el mustang al PC,abro el fuse y pongo un preset cualquiera.
2-Abro el ableton.
3-Voy a preferencias/audio: pongo Asio y Fender asio universall y configuro las entradas y salidas .Acepto.(Imagenes mas abajo)
4-Voy a arrengement (Imagen mas abajo)
5-En 1 audio selecciono 1/2 ,aunque salen 1 y 2 también(Imagenes)
6-Pulso a la derecha armar grabación(Imagen)
7-Pulso grabación global,arriba del todo(Imagen)
8-Pulso barra espaciadora y salen ondas pero al pulsar de nuevo la barra espaciadora para y al intentar reproducir no hace nada.(imagen)

Eso por un lado ,ahora por las soluciones que me a dado manu9 :
-No se soluciona ni subiendo la voz ni el master a tope.
-Configuración de audio;No se si te refieres a esto(Imagen )

Espero que me podáis ayudar a solucionarlo con todas las imágenes que he puesto... Gracias
Archivos adjuntos:
Ayuda foto 1.PNG
BBCode:
Ayuda foto 2.PNG
BBCode:
Ayuda foto 3.PNG
BBCode:
Ayuda foto 4.PNG
BBCode:
Ayuda foto 5.PNG
BBCode:
Ayuda foto 6.PNG
BBCode:
Ayuda foto 7.PNG
BBCode:
Ayuda foto 8.PNG
BBCode:
Captura11.PNG
BBCode:
Captura 1.PNG
BBCode:

"El sonido en este disco se caracteriza por ser sumamente oscuro, tanto, que cuando intentas buscarlo, no lo ves nunca" XD

Subir
#668 por manu9 el 06/08/2012
#667 Creo que ya se donde está tu problema. Según la imágenes que has subido, utilizas el software ASIO. Y para poder escuchar por los altavoces de tu ordenador de nuevo, debes volver a cambiar a la configuracion normal de audio de tu PC, en tu caso creo que AC'97 (esto me parece que se comenta en el tutorial que subieron en la página 30). Es decir, que SI que grabas, pero para escucharlo debes volver a tu configuración normal de audio de tu PC.
De todas formas, yo no utilizo Asio y grabo perfectamente. Te dejo mi configuración de audio del Ableton (las entradas y salidas déjalas tal y como están, solo cambia lo que te recuadro en rojo) y una vista del momento en que estoy grabando (recuerda que los dos REC deben estar en ROJO).
Archivos adjuntos:
1.JPG
BBCode:
2.JPG
BBCode:
Subir
#669 por Fjbaphomet el 06/08/2012
Como dispositivo de entrada de audio no me aparece nada de mustang amplifier ni nada de eso...

"El sonido en este disco se caracteriza por ser sumamente oscuro, tanto, que cuando intentas buscarlo, no lo ves nunca" XD

Subir
#670 por manu9 el 06/08/2012
#669 Lo has mirado con el Mustang encendido y conectado al PC por USB ???? Si no esta encendido o conectado, NO sale. Si lo tienes encendido y conectado, debe salir por fuerza.
Primero cambia el tipo de controlador a MME/DirectX, después el dispositivo de entrada de audio a Mustang Amplifier DX y al final la tarjeta a AC'97 (si no está puesto ya).
Pero siempre con todo conectado y encendido. E intenta tener solo abierto el Ableton (por si acaso el Fuse te cambia algo sin que lo sepas).
Subir
#671 por mane_larumbe el 06/08/2012
la verdad no creo que sea la tarjeta de audio de la PC
ya que el mustang se conecta via USB.
pero no te sabria decir nada porque nunca pude grabar en ableton!!

di no al reggaeton!!!
si a la musica instrumental!!
mira estos proyectos de guitarra de un amiguete:
http://www.guitarristas.info/foros/solid-guitar-segunda-construccion/207582
http://www.guitarristas.info/foros/prs-mi-primer-fabricacion/196946

Subir
#672 por Fjbaphomet el 06/08/2012
Voy a probar de nuevo ,pero lo tenía encendido...(creo por que e estado tocando con el fuse todo el rato...)A ver si solucionamos el problemilla...

"El sonido en este disco se caracteriza por ser sumamente oscuro, tanto, que cuando intentas buscarlo, no lo ves nunca" XD

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo