Epiphone SG G-400 trastea..

#1 por Sergioshalala el 09/04/2008
Hola, tengo una Epiphone SG G-400 y se me partio la pala..y la lleve a un carpintero amigo de la familia y me hizo un pekeño arreglo y ya se soluciono, pero al volver a poner las cuerdas, la 6ª y 5ª cuerda me trastean..quisiera saber lo siguiente:

Si la llevo a un luthier y me ajusta la curvatura del mastil..el problema estara solucionado? Gracias de antemano

Saludos.
Subir
#2 por elroloh el 09/04/2008
lo mas probable es qeu como se te salieron alguna uqe otra cuerda, el mastil perdio tension y se volvio a curvar, y cuando las pusiste de vuelta, trasteaban, yo la llevaria a un luthier y si el problema persiste habra uqe tomar otras medidas
suerte
Subir
#3 por Sergioshalala el 09/04/2008
Gracias por la respuesta..pero si la levo al luthier..le digo que me ajuste el mastil? en uno de bcn el precio por el ajuste del mastil es de 20€ que tal esta?
Subir
#4 por soldado el 09/04/2008
mi primer post. y qué mejor que saludarlos a todos y contarles/consultarles (y apropósito del topic) sobre mi mayor problema sin solución precisamente con una SG G400

la compré nueva y trasteaba, arriba (del traste 15 hasta el 19). Ahora el problema: Una vez que probe con la curvatura del mástil y la altura de las cuerdas y no solucionó el problema, decidi lijar algunos trastes (no mucho) el problema disminuyó pero no se solucionó para nada.

¿Necesitaré ahora una rectificación de trastes por la estupidez que hice?
Subir
#5 por frasco el 09/04/2008
sergio_rock escribió:
Gracias por la respuesta..pero si la levo al luthier..le digo que me ajuste el mastil? en uno de bcn el precio por el ajuste del mastil es de 20€ que tal esta?


Tirado de precio si eso te soluciona el problema.

:saludo:

Soldado escribió:

¿Necesitaré ahora una rectificación de trastes por la estupidez que hice?


Pues dependerá de la cantidad de lima que hiciste...

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#6 por jose m el 09/04/2008
comprueba la corvatura del mastil pulsando en la 6 cuerda el primer traste y el ultimo, justo en medio tiene que haber una separacion de 0,5 mm entre la cuerda y el traste.


Subir
#7 por dano88 el 13/08/2009
Mi SG G400 traste en la 6 cuerda del traste 1 al 5 o 6 y en un acorde trastea hasta al aire, y la quinta cuerda tambien trastea un poco, sobretodo en el 1 y 2...

Es nueva, así que espero que no sea un defecto incorregible. En fin, ¿que es lo que se tiene que ajustar??? ¿el alma o el puente???
si es el alma ¿se tiene que apretar???

GRACIAS
Subir
#8 por tiofredi el 13/08/2009
SERGIO ROCK: Al no saber en qué trastes roza no te podemos orientar más; no es lo mismo que trastee al aire que en el traste 14, que en todo el mástil. Lo más probable es que al pegarla (tampoco sabemos por dónde se te ha roto) haya bajado un poco la cejuela o se haya movido el mástil.
En el local donde ensayo te ajustan la guitarra incluyendo cuerdas nuevas por 25 €, pero imagino que solo será limpieza y quintaje por ese precio, y lo tuyo podría ser más complicado y caro.

SOLDADO: Tal como te ha dicho FRASCO depende de la caña que le hayas dado. Supongo que sabrás que luego hay que rehacer la forma redondeada del traste (recoronar). De todas formas en esos trastes no consigues nada moviendo el alma, pues a partir de 12 (creo) hasta el final del mástil ya no actúa y siempre permanece recto a no ser que tenga alguna deformación el propio diapasón. Prueba únicamente a subirle el puente.

DANO88: Cuando una cuerda te trastea al aire quiere decir que tienes los surcos de la cejuela demasiado profundos y hay que cambiarla. Si es nueva y está en garantía llévala y que te cambien la cejuela o la guitarra entera. Observa que te la cambien y no te hagan la ñapa de rellenar los surcos con loctite, pues dentro de unos meses reaparecerá el problema. Lo de la 5ª cuerda bien podría ser que el puente lo tengas muy bajo o el mástil esté ligeramente convexo y tengas que aflojar el alma (1/4 de vuelta)
Subir
#9 por aleexis el 28/06/2010
ola espero me puedan ayudar porfavor, yo tmbn tengo una sg-400 y la tengo desd ace un 1año 8 meses creo y nunk me trasteo durante ese tiempo pero era porq las cuerdas estavan demaciado altas,bueno el problema es que ace unos dias decidi bajar las cuerdas para poder arpegiar mejor y mas rapido asi q me puse en trabajo de bajarlas y al estar lista toqe cada traste para saber si trasteaba y no lo acia asta q llege a la 5 cuerda esta trastea en el traste 9 no trastea en ningun otro lado solo en esta cuerda en el traste 9, asi q tuve q alzar las cuerdas de nuevo para evitar esto, el trasteo no es mucho es solo un ligero sonido pero no me gusta esto,alguien me puede decir como solucionar este problema, el alma no creo q sea ya que el cuello esta recto pero no se porq trastea solo en este traste alguin me puede ayudar??

Gracias
Subir
#10 por dano88 el 29/06/2010
Que onda aleexis...
Pues espero que a la hora de bajar el puente... dejaras solo un poco mas arriba la parte del puente que está cercana a la 6ta cuerda...
Supongo que si.

Tambien podrías llevarla a un experto, porque esas fallas suelen ser dificiles de detectar con presición.

Tambien he escuchado que cambiando a cuerdas mas gruesas se reducen ese tipo de trasteos... pero al menos a mi no me gusto eso de tocar cuerdas mas gruesas... esas se las dejo a los de las afinaciones bajas y a los que tienen dedos de pinche piedra ;)

Perdón por no ser de tanta ayuda... pero creo que la mejor solución es llevarla con alguien que sepa y tenga experiencia.
:saludo:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo