Epihone Casino

#1 por pedriguel el 27/06/2013
Hola a todos, soy nuevo en este foro y también como guitarrista aunque me defiendo algo, compré hace un año una Epihone Casino, me habían hablado muy bien de ella, y como el blues y Jazz me gustan bastante pues accedí a ella. Aunque finalmente el sonido no se si es el suyo o que yo lo hago mal, que creo que será lo ultimo cuando pongo la cejilla a partir del traste 7ª, el sonido se apaga, sale como palido y muy grave, alguien me podría decir algo más como rectificar esto. Uso un ampli Fender Mustang II.
Subir
#2 por rulgarden el 27/06/2013
Alguna vez la has llevado a ajustar y revisar a un luthier?
Subir
#3 por pedriguel el 28/06/2013
Aún no, creo que es pronto en eso, la tengo hace unos 10 meses. Lo que veo es cuando toco acordes mayores que necesitan cejilla o #, solo en ocasiones, yo creo que será la mala posición de mi dedo de cejilla, se la dejaré a alguien con virstuosismo guitarrero a ver como se oye. Aunque la verdad en una ocasión la tocó un entendido le gusto, pero observe que el sonido que le sacaba era igual, seguiré investigando, de todas Muchas Gracias "Rulgarden"
Subir
#4 por M1000-iO el 28/06/2013
No te creas que es pronto para un buen ajuste. Al contrario, si la tienes hace casi un año y a todo el mundo que la toca le suena igual y pasa desde el principio ya le hace falta una puesta a punto desde que la compraste.

Vine para aprender algo y me quedé por el compraventa: http://www.guitarristas.info/usuarios/1000-io/anuncios

Subir
#5 por pedriguel el 28/06/2013
Muchas gracias MILIO77 seguiré tu consejo.
Subir

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo