edge III desafina en literalmente 4 minutos-SIN USAR LA PALANCA-

#1 por usuario18 el 26/02/2011
pues eso.tengo una rg350 comprada hace 2 meses.la mande a calibrar hace casi 1 mes y le puse cuerdas calibre 10.ahora ocurre algo que me esta molesta muchisimo,y es que la guitarra desafina hasta 1/4 de tono en literalmente 4 minutos,es impresionante.el puente no puede ser tan malo,que anda mal?esa paralelo al cuerpo y la accion es decente.deberia desajustar los tornillos de atras?ajustarlos?porfavor un poco de ayuda.muchas gracias.
ninguna idea?abri la tapa de tras y tiene 3 resortes,al parecer bien colocados,todos en linea recta.sigue desafinando como loca...
Subir
#2 por del23159 el 27/02/2011
Hola jose18.... yo tengo la misma viola...y el mismo problema del Edge III, segun lo poco que encontre al respecto....parece ser un problema exclusivamente del puente.
Yo recien empiezo con las palancas...la uso muy suave casi siempre hacia adelante...(por miedo a que se parta al medio jejeje)... y siento cuando "corre" la cuerda y baja su afinacion. Hay quiienes lo ha dejado fijo (sin accion) y parece que han solucionado el problema de afinacion... peeeeero.... perdieron la palanca...
En fin ... esperaremos a ver si la gente del foro aporta su experiencia..
Salu2 desde aqui en Buenso Aires y suerte

Tengo la cabeza llena de ideas y el estomago vacio, tengo talento pero solo yo lo se...jejeje

Subir
#3 por usuario18 el 28/02/2011
gracias por la respuesta.definitivamente es un problema del puente,he visto ya varios casos de personas con nuestro problema.vi en un tema que necesitaba lubricacion y se solucionaria,pero me parece que desafina demasiado como para solucionarse con tan solo un poco de aceite.suerte a ti tambien con tu problema y esperemos que se solucione:(
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo