Duda sobre trasteo

#1 por dissaor el 05/04/2010
Hola amigos, yo otra vez, lo que pasa es que la guitarra electrica que me he comprado la semana pasada pues como aun no me alcanza la pasta para el amplificador entonces la estoy tocando asi no mas, lo que pasa es que me da un zumbido algo molesto, la he llevado de nuevo al luthier que me la ha fabricado, la conecto a un ampli y en al ampli no suena este zumbido a menos de que yo le de muy duro a la cuerda. Pero en la quinta y cuarta cuerda mas o menos en el quinto traste tambien me da ese zumbido molesto. Uso cuerdas 010 regular slinky de Ernie Ball y tengo la guitarra afinada en D.

El me dice que debo juzgar la guitarra por lo que es osea electrica y que si conectada no zumba es porque esta bien, y que es que yo le doy muy duro a las cuerdas. Pero igual a mi no me termina de convencer esta explicacion.

Es paranoia mia?, hay algo mal con mi guitarra?, si lo hay que puedo hacer para solucionarlo??

Por si acaso, son trastes medium jumbo, cuerpo de Aliso y Mastil de caoba.
De antemano muchas gracias.
Subir
#2 por bravo el 05/04/2010
Mientras no afecte al sonido de la guitarra cuando este conectada, no debe de haber mucho problema. En si una guitarra sin conectar al ampli, tocada a "pelo" ,suena un poco a lata y trastea un poco, pero si no afecta a su sonido cuando esta conectada, en mi opinion no es mucho problema. Saludos!!:)

Canal de Youtube:
https://www.youtube.com/channel/UCQOBlj3pmT8S0XNj8d-J3Nw

Facebook:
https://www.facebook.com/bravoguitar

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo