Duda con guitarra nueva

#1 por scythax el 25/10/2015
Saludos a todos. Tengo una duda, hace una semana compré una guitarra Schecter Demon 7 nueva, pero al conectarla no suena, o si lo hace el sonido se apaga de golpe y vuelve al mover la palanca de cambio de pastillas o girar la perilla de tono, también vuelve el sonido si le doy un golpecito con la punta de los dedos a nivel del jack. Incluso tocando con distorsión el sonido a veces no se va del todo pero queda muy apagado y vuelve de golpe. Ya me aseguré que el problema no es el cable (hace ruido al tocar la punta conectado solo al ampli).

Me contacté con la persona que me vendió la guitarra y me dijo que me quede tranquilo porque es común que pase eso en guitarras nuevas ya que al estar almacenadas mucho tiempo después de salir de fábrica suele almacenarse humedad en las conexiones y con el uso debería arreglarse. La verdad que no encontré nada en internet sobre este problema y quería saber si a alguno le pasó o sabe del tema y me puede confirmar que es así o si es la guitarra que vino con problemas, porque tendría que mandarla a otra ciudad ya que no la compré en mi localidad.

Muchas gracias!
Subir
#2 por bangzilla el 25/10/2015
Primera vez que oigo que sea normal eso en una guitarra nueva, a mí me suena a problema, tal vez sea la entrada del jack.
Subir
#3 por pastodeloslobos el 25/10/2015
El que te ha dicho eso es un listo. Si una guitarra no suena es porque tiene un problema, y lo que hay que hacer es arreglarla.
Sería bueno que pusieses el nombre de la tienda para no pisarla nunca.

En Venta
ESP Eclipse Full Thickness VB
http://www.guitarristas.info/anuncios/esp-eclipse-i-full-thickness-vintage-black/495449
EMG 57/66 Brused Chrome
http://www.guitarristas.info/anuncios/emg-57-66-brushed-chrome/494964

Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo