Dos conos de 4 ohm no suman 8

#1 por messermithz el 21/10/2015
Buenas. Tras ese título quería expresaros una duda que tengo.

Estoy haciéndome una pantalla y dispongo de dos altavoces de 4 ohm según dice en ellos.
Bien el caso es que tras montarlos en serie, el polímetro da una lectura de 6.5, 6.7 ohms.

Es eso normal?

Debo sobreentender que tengo 8 por simplemente ser teóricamente ambos de 4?


Las pantallas o conexiones que dicen ser de 8 realmente son de menos?

añadir que los quiero poner en un ampli de válvulas, por si el dato ayuda

Gracias, un saludo.
Subir
#2 por despista2 el 21/10/2015
Tu polímetro sólo es capaz de medir resistencia, así que los 6.5Ω que estás midiendo son sólo resistencia. Tus altavoces tienen cada uno 4Ω de impedancia nominal (*), y la suma de ambos da un resultado de 8Ω de impedancia. La impedancia es la resultante de la suma vectorial de la resistencia (que se opone al paso de la corriente continua) y la reactancia (que se opone a paso de la corriente alterna y no puede ser medida por tu polímetro).

(*) Puntualizo lo de "nominal" porque la impedancia no es un valor estático, sino que varía en función de la frecuencia. Si buscas las curvas de SPL e impedancia que proporcionan los fabricantes de altavoces para guitarra, verás que la impedancia sube mucho hasta llegar a la frecuencia de resonancia (normalmente en torno a los 70 ~ 90 Hz), y luego cae hasta aproximadamente la nominal (normalmente en el rango de 150Hz a 1Khz aproximadamente) para volver a subir, llegando a quintuplicar la impedancia nominal cuando nos aproximamos al límite superior del rango audible y a la frecuencia de resonancia.
Subir
1
#3 por Zhysick el 21/10/2015
Más perfecta no puede ser la respuesta de despista2.

De 10 en un examen :ok:

Mi canal de YouTube

Subir
#4 por messermithz el 21/10/2015
wow.

Todo OK entonces no?

Mil gracias Despista2 por semejante aporte.

Un saludo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo