Donde meti la mano funciona donde no meti la mano no funciona

#1 por franxix el 03/03/2011
Holas foreros acabo de terminar de ahcer un trabajito que consistia en sacar el cubre pastillas de la pastilla del puente ( no se si lo digo bien es la pastillas que esta del lado de los potenciomentros , en la parte de atras) bueno la cosa es que el trabajito ese fue un exito :D pero pra probarlo todo de la ansiedad prendi el marshall lo puse en volumen 0,5 (xq era de noche xD) y lo probe ls pastilla que toque funcianaba perfecto todo pero la otra pastillas la dlemastil ( osea la uqe esta mas alejada de los potenciometros) no funcionaba funciono un poquito dos notas y se escucho un sonido raro y dejo de sonar pero cambie de pastilla y funcionaba ( descarte que podia ser el ampli) osea la pastilla del mastil no funcionaba y yo con esa ni la desarme cuanod hise el trabajo en cambio con la otra que fue donde meti la mano funcionaba perfecto y no se que hacer D: D: D:
Voy a estar muy agradecido para los que me contesten

PD: no sse si lo puse en el foro correcto si lo puse en un foro incorrecto perdonen

El amplificador solía estar puesto a su máximo volumen( Marshall JTM45), incluso en el estudio de grabación. Cuando los ingenieros se quejaban, Clapton respondía: "Así es como toco"

Subir
#2 por ABusLux el 03/03/2011
Lo primero que puedes hacer es comprobar que no se te haya soltado ningún cable de los que salen de la pastilla ni de los que conectan el selector al pote de volumen.

Mis crímenes, en vídeo: http://www.youtube.com/user/ABusLux
Try not. Do. Or do not. There is no try.

Demo CD con The Soblime

Subir
#3 por franxix el 03/03/2011
ABusLux escribió:
Lo primero que puedes hacer es comprobar que no se te haya soltado ningún cable de los que salen de la pastilla ni de los que conectan el selector al pote de volumen.


Saque la pastilla y me fije en los pòtenciometros y nada no tiene ningun cable suelto no se se me habra jodido la pastilla?? tendre que cambiarla por otra???
Puede ser la llave selectora de 3 posiciones??
---------------------------------
Para no habrir otro hilo ................

No creo que sea la pastilla osea pongo ( mig guitar es una les paul) la llave selectora abajo ( trble , pastilla que decia que no funcionaba ) y nada en cambio pongo en el medio als dos a la ves y funciona pero el volumen de la pastilla esta funciona hasta 9 cuando lo pongo en 10 no se escucha mas


SERA el potenciometro????
---------------------------------
ABusLux escribió:
Lo primero que puedes hacer es comprobar que no se te haya soltado ningún cable de los que salen de la pastilla ni de los que conectan el selector al pote de volumen.


Tenias razon era un cable suelto .... larga historia ... gracias por tu ayuda .... me fije bien y tenia dos cables sueltos :D pera ya lo arregle y quedo :ok: grax por tu ayuda ;)

El amplificador solía estar puesto a su máximo volumen( Marshall JTM45), incluso en el estudio de grabación. Cuando los ingenieros se quejaban, Clapton respondía: "Así es como toco"

Subir
#4 por davidplana el 03/03/2011
la posicion abajo (treble) es la pastilla del puente (cerca de los potenciometros) y la de arriba (rythm) la del mastil.

en los dos posts dices primero una y luego la otra.
Subir
#5 por franxix el 04/03/2011
Tenes razon es que antes de desarmarlo pensaba otra cosa y ahora entendi todo :D

El amplificador solía estar puesto a su máximo volumen( Marshall JTM45), incluso en el estudio de grabación. Cuando los ingenieros se quejaban, Clapton respondía: "Así es como toco"

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo