Desesperacion : No me va el compra - venta

#49 por nessdist el 02/06/2012
y sigue .... y sigue .... y sigue .... y sigue .... y sigue .... y sigue .... y sigue .... :diablo:

Gibson Les Paul Custom 1978
Gibson Les Paul Standard 2004
Laboga Studio Reverb
Rivera 4x12

Subir
#50 por Di Romein el 02/06/2012
tengamos paciencia.

https://www.youtube.com/channel/UCnE_r0rBWsMm_2FvZNi-Piw

MIA Amps
DAW Picks

Subir
#51 por adri_sk el 02/06/2012
creo que ahora no nos funciona a ninguno, y estos últimos días estaba algo regular, muchas veces directamente no cargaba y se quedaba en blanco, supongo que será algún fallo de algo que han modificado, a esperar :(

Laney Ironheart - Dos pantallas HB212V30 - ESP Edwars Alexi Laiho - Boss Tuner - Cables Mister Cable
http://www.stadokritico.com

Subir
#52 por iagobkstar el 02/06/2012
Estos últimos días está fallándome bastante, cada día un error distinto. Hoy toca: "Class OfferModel not found in factory config file"

Si te he ayudado, no te olvides de tu voto positivo :)

Subir
#53 por Jorge Vasquez (Tatuador) el 02/06/2012
Pues a mi me pasa lo mismo desde hace ubnos días, y me sale el mismo mensaje q a ti iagobkstar, sera por los ataques DDOS que estaba teniendo el proveedor del servidor??

Checa mi Cover :) http://www.guitarristas.info/foros/sultans-of-swing-cover/225541#post1689262

Subir
#54 por iagobkstar el 02/06/2012
#53 Dónde te has enterado de eso? Yo es que ni idea... pero vamos, desde que implantaron el nuevo sistema de búsqueda, que por cierto no me gusta nada, me falla día si día también, cada día un error distinto.

A veces es Ooops la página solicitada no existe (pero dentro de guitarristas.info), otras Error: page not found (404, en página con fondo blanco), otras pantalla en blanco, otras se queda cargando hasta el infinito, otras el navegador (chrome) crashea y se me cierra...

Si te he ayudado, no te olvides de tu voto positivo :)

Subir
#56 por gatucu el 02/06/2012
...pensaba que era solo yo

acepto donativos

Subir
#57 por iagobkstar el 03/06/2012
Nuevo error! Ahora es "Error del servidor"

Si te he ayudado, no te olvides de tu voto positivo :)

Subir
--193236-- Baneado
#58 por --193236-- el 03/06/2012
a mi tampoco me va¡¡¡¡¡¡¡ :proteston:
Subir
#59 por Richar el 03/06/2012
A mi tampoco me funciona desde esta tarde, ni con Firefox ni el Chrome... Y no es la primera vez que ocurre
Subir
--389122--
#60 por --389122-- el 03/06/2012
#54 Estoy contigo iagobkstar, a mi tampoco me hace mucha gracia el nuevo sistema de búsqueda y desde que lo implantaron la sección compraventa está dando problemas.. Llevas toda la razón. :si:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo