Derivación a tierra en guitarra sin puente metálico

#1 por ubay el 19/10/2013
Hola, ¿qué tal? He usado el buscador para ver si alguien ya había tenido este problema pero no lo he encontrado.
Resulta que en todos los diagramas que veo sobre la instalación que voy a hacer (1 humbucker, 1 pote de volumen, 1 pote de tono) la derivación a tierra se lleva siempre al puente o al tremolo. Ahora bien, ¿y si la guitarra no tiene puente de metal ni tremolo como se podría hacer? ¿Podría conectar ese cable a algún tornillo que nada tuviera que ver con la instalación?

Un saludo y gracias :)
Subir
#2 por Tokai el 19/10/2013
#1

Muy buena pregunta.... Teóricamente sí (aunque nunca lo he probado), lo único que necesitas es algún sitio en común que haga de tierra y donde derivar todas los puntos de masa del circuito en cuestión, en este casó la guitarra. Debería funcionar.

Si alguno de mis proyectos o reviews te ha parecido interesante puedes encontrarlos todos en mi blog: GUITARS & TUBES
http://guitarsandtubes.blogspot.com.es/

Subir
1
#3 por ubay el 19/10/2013
Podría probar a colocar algún tornillo en algunas de las varillas de la guitarra y llevar ahí el cable de masa.

Otra idea, aunque algo más complicada creo yo, es utilizar la idea que aparece en este post http://www.guitarristas.info/foros/restyling-guitarra-acustica-para-blues/132074 pero no para reforzar el puente sino para llevar ahí el cable.
Archivos adjuntos:
plate-mate.jpg
BBCode:
Subir
#4 por Zhysick el 19/10/2013
La cuestión de poner el cable de tierra al puente es para que lo toquemos al tocar y así eliminar ruidos parásitos.

Si lo pones a una chapa de metal que NO ESTA en contacto con las cuerdas y por tanto no la tocas con la mano al tocar (en tu caso puesto que tu puente no es metálico) entonces no es necesario ni tiene función.

:saludo:

Mi canal de YouTube

Subir
#5 por ubay el 19/10/2013
La chapa de metal de la foto si esta en contacto con las cuerdas, no? Yo pienso que podría servir
Subir
#6 por ubay el 19/10/2013
Acabo de probar la instalación solamente con el pote de volumen (ya que no tengo soldador por ahora) y llevando todas las tomas de tierra hacia la base del pote se anula todo el ruido, probado tanto en canal limpio como con distorsión.
Subir
#7 por Zhysick el 19/10/2013
Vale, ahora sí veo las bolas de las cuerdas en la foto (antes cuando vi la foto no vi las bolas... quizá porque miré solo el lado que no tiene cuerdas xDDDD)

Hombre... si no notas ningún ruido no te molestes en hacer la modificación que es un coñazo, qué te voy a decir... Eso sí, si en algún momento notas que hace ruido de masa ya sabes qué hacer ;)

Mi canal de YouTube

Subir
1
#8 por ubay el 26/10/2013
Bueno, llevo una semana sin poder montar al electrónica. Hoy lo he hecho y si que se nota ruido al tocar, a volumen alto es donde más se nota. También cuando la cuerdas están quietas se oye como un "tic tic tic" en ampli cada pocos segundos.

También tengo que decir que no soy muy bueno soldando, así que me quedo una instalación de dudosa calidad jajaja
Archivos adjuntos:
DSC_0187.jpg
BBCode:
DSC_0186.jpg
BBCode:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo