CUBASE 4 problema con la Exportación

#1 por dfx el 17/02/2013
Hola amigos, tengo un problema con mi equipo que no me deja trabajar. Esta última semana, cuando ya he terminado mi mezcla, (con los plugins, eQs, etc ...), al seleccionar la opción > Exportar > Archivo de Audio, para grabar mi mezcla, me aparece un error "Error inesperado !", y no me realiza la acción. No sé que puede ser, he rebisado mis plugins, he quitado algunos (por si eran conflictivos, etc ... El caso es que mi equipo está bastante bien, (CPU i5, 8 Gb de RAM), y mi software CUBASE 4, Guitar Rig 4, plugins de Waves 8, etc ... con todo ello vengo trabajando más de un año sin problemas, no sé ahora a que puede deberse. Si alguien tuvo este problema y sabe a qué obedece, estaré muy agradecido, pues como digo no puedo finalizar mis trabajos. Por cierto, con los 2 ultimos temas que grabé, no me ocurre, puede ser debido a reinstalar todo mi sistema hace un poco más de un mes ?, creo que todo lo volví a instalar del mismo modo. Enfin, ayuda por favor. Gracias !!!
Subir
#2 por juanfran el 17/02/2013
prueba a reinstalar el cubase, a mi me ha pasado un par de veces algo parecido con el cubase 3, no recuerdo cual era el mensaje que me salia, pero me daba un error al exportar. Todo se solucionó reinstalando el cubase!!

suerte, a ver que tal!!!

Visitanos en http://asiria.webcindario.com/ y en nuestro myspace, http://www.myspace.com/asiria7

Subir
#3 por dfx el 17/02/2013
Muchas gracias AMIGO !, lo había pensado pero, ¿ qué pasa con los plugins instalados ?, tendré que copiar la carpeta Vstplugins, para conservar las .dll´s, o esta carpeta no la toca la re-instalación, es mi única duda porque tengo muchos plugins y sería trabajoso tener que volver a reinstalarlos todos. Gracias de nuevo, un saludo.
Subir
#4 por juanfran el 17/02/2013
no deberia de darte problemas, haciendo la reinstalación juraria que no toca nada de eso!! yo hice eso, pero tengo el cubase 3!!

si quieres estar mas seguro, espera a ver si alguien que controle mas se anima y te da otro consejo!!

Visitanos en http://asiria.webcindario.com/ y en nuestro myspace, http://www.myspace.com/asiria7

Subir
#5 por dfx el 17/02/2013
Muchas gracias Amigo, creo que lo intentaré porque me corre prisa, si hay problemas, lo reinstalaré todo de nuevo, un saludo !
Subir
#6 por Cente el 17/02/2013
A mi me pasó algo parecido y el problema estaba en que al exportar no tenia nada seleccionado en la línea de tiempo. Es decir en la parte superior donde vienen los numeritos del tiempo hay unos marcadores que debes colocar al principio y al final de lo que vayas a exportar y se marca de cllor azul toda la zona. Tal vez sea tu problema! Saludos
Subir
#7 por dfx el 18/02/2013
Gracias amigos, ya lo solucioné, el problema, por si os aparece el msg "Error Inesperado!" al Exportar, era que tenía demasiados instrumentos MIDI del CUBASE (Monologue, Embracer, Vb-1, , , ,), un total de 4, quité dos de ellos (pasándolos a Audio) y se solucionó. Reitero las gracias por vuestro interés, saludos
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo