¿Cual es la forma más ADECUADA? D:

#1 por 7344 el 29/07/2013
Hola a todos los foreros, y de antemano gracias por pasar a leer este humilde hilo mio, lo que pasa es que me he pillado un Laney valvular, el VC15-110. El problema que tengo es que no tiene el interruptor Stand by, y no se como encenderlo-apagarlo de la manera mas ADECUADA, espero que no sea molesto para nadie si pregunto esto, si me podéis ayudar, estare muy agradecido.
:gracias:
Subir
#2 por MissiN Music Electronics el 30/07/2013
pon el volumen a cero, enciendelo y dejalo calentar un par de minutos, luego sube el volumen. Para apagarlo el mismo procedimiento, baja el volumen y luego apagas.

http://www.facebook.com/missinmusic
instagram @missinmusic

Subir
1
#3 por 7344 el 30/07/2013
Gracias missin music! Déjame ver si entendí, primero bajo volumen, luego lo enciendo y lo dejo calentar de 2-5 minutos no? y luego conecto la lira y subo el volumen o al revés?
Subir
#4 por MissiN Music Electronics el 30/07/2013
exacto, la conexión y desconexión de la guitarra siempre con el volumen a cero.

http://www.facebook.com/missinmusic
instagram @missinmusic

Subir
1
#5 por 7344 el 02/08/2013
Entendido compañero, disculpa, ya tengo todos los controles a 0 y hace como 5 minutos que deje de tocar, es normal que sigan prendidas las valvulas?
Subir
#6 por MissiN Music Electronics el 06/08/2013
Los controles a cero no significa que se desconecten las válvulas. Es normal.

http://www.facebook.com/missinmusic
instagram @missinmusic

Subir
1
#7 por 7344 el 06/08/2013
Muy bien amigo, gracias, una ultima duda, normalmente espero un poco más, como 7 minutos, y al apagarlo, escucho como el altavoz hace un sonido como pum ¿eso también es normal?
Subir
#8 por MissiN Music Electronics el 06/08/2013
Si, para apagarlo no hace falta dejarlo tanto tiempo. Simplemente bajar el volumen para que cuando desconectes la guitarra no haga ruidos fuertes.
Y luego si, para mover el ampli, espera unos 10 min.

http://www.facebook.com/missinmusic
instagram @missinmusic

Subir
1
#9 por 7344 el 06/08/2013
Ok colega, de verdad me alegra saber eso, pero ¿entonces si es normal ese sonido de la bocina? y otra cosa, que es mejor, conectar la guitarra después de los 5-10 minutos de calentamiento, o antes?
Subir
#10 por MissiN Music Electronics el 06/08/2013
lo del ruido es normal.

para conectar la guitarra es igual, antes o después.

http://www.facebook.com/missinmusic
instagram @missinmusic

Subir
1
#11 por 7344 el 06/08/2013
Eres genial missin music, supongo que para desconectarla también es igual no?'
saludos :brindis:
Subir
#12 por MissiN Music Electronics el 06/08/2013
si XD

http://www.facebook.com/missinmusic
instagram @missinmusic

Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo