Construcción de mi 2ª Telecaster

  • 1
#1 por Saruman el 18/03/2010
Bueno pues aquí os dejo algunas fotos de mi 2º proyecto aún en construcción.
Es una copia de Telecaster en madera de Caoba,tapa de pino,mastil de arce canadiense:

1333874ba25e596f7ec.jpg

1333874ba25ea42c842.jpg

1333874ba25ee5de56b.jpg1333874ba25f21090ef.jpg

1333874ba25f79ae363.jpg
Subir
#2 por frasco el 18/03/2010
Compañero:

Muy buen proyecto, con los defectillos propios de las cosas hechas enteramente a mano, pero con un buen resultado.

¿el mástil tambien es de construcción propia? está espectacular.

:bien:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#3 por Saruman el 18/03/2010
frasco escribió:
Compañero:

Muy buen proyecto, con los defectillos propios de las cosas hechas enteramente a mano, pero con un buen resultado.

¿el mástil tambien es de construcción propia? está espectacular.

:bien:


Gracias frasco por lo de defectillos aunque yo diría defectasos...jejeje...pero en el fondo me gustan así,que se note que está hecha a mano por un inesperto.
El mastil es licencia fender comprado,no creo que nunca llegue a fabricar uno ya que no habria por donde cojerlo,jejeje...

Le he metido ya toda la electronica,pastillas de telecaster americana,potes CTS,condensadores antiguos y estoy esperando un booster que irá junto al pote de volumen.Tambien lleva un cortador bajo el golpeador.
Mañana me llega el clavijero y podré hacer una primera prueba...

1333874ba2871c00fe3.jpg

1333874ba2876ddbf91.jpg
Subir
#4 por r17n3 el 18/03/2010
wow se ve bien kiero una asi
cuanto tiempo llevas construyendola?
Subir
#5 por Saruman el 18/03/2010
r17n3 escribió:
wow se ve bien kiero una asi
cuanto tiempo llevas construyendola?


Pues llevo algún tiempo ya que no dispuse de las piezas como el puente,el mastil y la electronica que quería pero en 1 mes se puede acabar si tienes todos los materiales.
Lo que mas retrasa es el sellador inicial y la laca final ya que lleva varias capas y entre capa y capa tienes que esperar un dia a que seque.
Subir
#6 por sevamanga el 18/03/2010
me encanto la capsula del mastil :D se ve genial

Exodo 35:30-35
Jesús Vive!!

Subir
#7 por moonmark el 18/03/2010
Buen aspecto... :ok: ya casi estás por poner las pruebas de sonido

EL QUE NO VIVE PARA SERVIR, NO SIRVE PARA VIVIR

Subir
#8 por dadra el 18/03/2010
Una preguntita, perdón si es tonta:oops: ¿El selector ese "de regalo" en el cuerno de la guitarra para que es?

no soy un fan de las telecas, pero esta si que me gusta ;) quizas por el acabado al natural :)
Subir
#9 por Saruman el 19/03/2010
Dadra escribió:
Una preguntita, perdón si es tonta:oops: ¿El selector ese "de regalo" en el cuerno de la guitarra para que es?

no soy un fan de las telecas, pero esta si que me gusta ;) quizas por el acabado al natural :)


Es un cortador al estilo Tom Morello,anula el sonido completo de la guitarra para poder hacer Scrash y cosas de esas.

Por lo que veo esta telecaster gusta mas a gente que no suelen tener gusto por las telecaster y creo saber el por qué:Es medio centimetro mas estrecha que una telecaster normal y el fresado de los bordes la estilizan mas para mi gusto que las originales,es decir que se te hace menos pesada a la vista y al peso aunque no mucho ya que la caoba compensa el medio centimetro del peso normal.

Creo que podré acabarla hoy sin el booster y pondré algún audio aunque no sé como hacerlo,ya me comentais.
---------------------------------
Tambien le he puesto el logo Fender.Es un calca al agua y luego lacado.Lo he destruido un poco para darle un aspecto mas vintage.No sé si se distingue bien en las fotos:

1333874ba3376428ce9.jpg

1333874ba337e9a2316.jpg
Subir
#10 por Saruman el 20/03/2010
Bueno pues ya la he terminado pero tengo un problema con la electronica.

He seguido los esquemas de fender para conectar todo y la 1ª prueba sonaba con muy poco volumen y el recorrido del pote del volumen era oscilante.
Al bajar por completo hace un ruido muy raro al igual que al subirlo.
He cambiado los potes y los cables y nada,sigue igual.

Conecto las pastillas directamente al jack y suenan a su volumen normal pero al meter el circuito suenan muy bajo.
He cambiado los condensadores,he vuelto a cambiar los potes y vuelto a soldar todo y nada.
He puesto potes Fender de 250K de tono y volumen y sigue igual.
Me estoy volviendo loco tios,que puedo hacer?
Subir
#11 por moonmark el 20/03/2010
Como están tus tierras ( masa) todos los potes ( chassis ) deben de estar interconectados, asi como tambien lo que te indica el diagrama en cuanto al selector y pickups, prueba continuidad con el multimetro, probablemente tienes algun elemento que no esta bien polarizado

EL QUE NO VIVE PARA SERVIR, NO SIRVE PARA VIVIR

Subir
#12 por frasco el 20/03/2010
si apantallaste (ya sea el golpeador, el cuerpo o ambos), cuidado con los roces... cualquier pequeña derivacion puede hacer que no se silencie del todo pero que baje los volúmenes.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo